<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"interpool"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.interpool.tv/sport/1916-mallorca-aufbautraining-fuer-gelassene.html" />
	<meta name="keywords" content="interpool.tv, video, webvideo, g8, doping, video download, videoblog, " />
	<meta name="rights" content="Fred Kowasch Filmproduktion" />
	<meta name="author" content="Fred Kowasch" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="interpool.tv - Ein aktueller und unabhängiger Online-Dienst, der News, Videos, Fotos und Dokumente anbietet." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Mallorca: Aufbautraining für Gelassene - interpool.tv </title>
	<link href="http://www.interpool.tv/component/search/?Itemid=150&amp;catid=33&amp;id=1916&amp;format=opensearch" rel="search" title="Suchen interpool.tv " type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cache/template/gzip.php?widgetkit-e3be4ab6-50f9b0cb.css" rel="stylesheet" type="text/css" />
	<script src="/cache/template/gzip.php?jquery.min-ba319a5c.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-noconflict-b3c0f3d2.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-migrate.min-42b82c6c.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?widgetkit-601baa13-756e8908.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?bootstrap-836f83f8.css">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-dbb55673.css">
<script src="/cache/template/gzip.php?theme-56ffbc8e.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog  tm-content-blank bpb-interpool">

	<div class="tm-page-bg">

		<div class="uk-container uk-container-center">

			<div class="tm-container">

								<div class="tm-headerbar uk-clearfix uk-hidden-small">

										<a class="tm-logo" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-interpool.png" alt="logo-interpool" /></a>
					
					
					<div class="uk-panel">
<form id="search-40" class="uk-search" action="/sport.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="suchen...">
	<button class="uk-search-close" type="reset"></button>
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="150">
</form></div>
				</div>
				
								<div class="tm-top-block tm-grid-block">

										<nav class="tm-navbar uk-navbar">

												<ul class="uk-navbar-nav uk-hidden-small"><li data-uk-dropdown="{}"><a href="/">Home</a></li><li data-uk-dropdown="{}"><a href="/der-anschlag.html">Der Anschlag</a></li><li data-uk-dropdown="{}"><a href="/politik.html">Politik</a></li><li data-uk-dropdown="{}"><a href="/ausland.html">Ausland</a></li><li class="uk-active" data-uk-dropdown="{}"><a href="/sport.html">Sport</a></li><li data-uk-dropdown="{}"><a href="/sport-inside.html">SPORT INSIDE</a></li><li data-uk-dropdown="{}"><a href="/medien.html">Medien</a></li><li data-uk-dropdown="{}"><a href="/kino1.html">Kino</a></li><li data-uk-dropdown="{}"><a href="/musik-tipps.html">Musik-Tipps</a></li><li data-uk-dropdown="{}"><a href="/travel.html">Travel</a></li><li data-uk-dropdown="{}"><a href="/fotos.html">Fotos</a></li><li data-uk-dropdown="{}"><a href="/dokumente.html">Dokumente</a></li><li data-uk-dropdown="{}"><a href="/videos.html">Videos</a></li><li data-uk-dropdown="{}"><a href="/dokus-borderlands.html">'Walls' (Doku)</a></li><li data-uk-dropdown="{}"><a href="/inside-hogesa-doku.html">'Inside HogeSa' (Doku)</a></li></ul>						
												<a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
						
												<div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-small-interpool.png" alt="logo-small-interpool" /></a></div>
						
					</nav>
										
										<div class="tm-toolbar uk-clearfix uk-hidden-small">

						
												<time style="font-size:12px;" datetime="2017-02-10">Freitag, 10. Februar 2017</time>
						<div class="uk-float-right"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="http://www.interpool.tv/" class="bpb-interpool" target="_blank">interpool.tv</a></li><li><a href="http://www.sportspool.tv/" class="bpb-sportspool" target="_blank">sportspool.tv</a></li><li><a href="http://www.travelpool.tv/" class="bpb-travelpool" target="_blank">travelpool.tv</a></li><li><a href="http://www.videopool.tv/" class="bpb-videopool" target="_blank">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank">Youtube</a></li><li><a href="https://www.facebook.com/pages/interpooltv/575190229161837" target="_blank">Facebook</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank">Twitter</a></li><li><a href="feed://www.interpool.tv/index.php?format=feed&amp;type=rss" target="_blank">RSS</a></li><li><a href="/impressum.html">Impressum</a></li></ul></div></div>
						
					</div>
					
				</div>
				
				
				
								<div class="tm-middle uk-grid" data-uk-grid-match>

										<div class="tm-main uk-width-medium-4-5">

						
												<main class="tm-content">

							
							
<article class="uk-article tm-article" data-permalink="http://www.interpool.tv/sport/1916-mallorca-aufbautraining-fuer-gelassene.html">

	
	<div class="tm-article-content ">

		
				<h1 class="uk-article-title">
							Mallorca: Aufbautraining für Gelassene					</h1>
		
		
				<p class="uk-article-meta">

			 Veröffentlicht in <a href="/sport.html">Sport</a>
		</p>
		
		
		
		<div>
			
von Ralf Meutgens<br /><br /><img src="/images/stories/Fotogalerie/Mallorca_2016/mallorca1_2016.jpg" width="600" height="400" alt="mallorca1 2016" style="margin: 10px; float: right;" />Nach einigen Jahren der Abstinenz – der mallorquinischen Radfahr-Abstinenz – stand in diesem Jahr endlich wieder einmal der Start in die neue Saison auf Mallorca auf dem Trainingsprogramm. <strong>Vorbereitung: Null, Motivation: Extrem hoch</strong>. Beste Voraussetzungen dafür, dass dies völlig in die Hose geht. Zumal das Wetter extrem gut war. Aber ich bin ja doch älter und ruhiger geworden. Und genau so habe ich es angehen lassen. <br /><br />Es ging darum, in der einen Woche Kilometer zu machen, ohne sich in irgendwelche Defizite zu fahren. Denn bei Wind und welligem Profil kann es schnell zu Belastungen kommen, die bei täglichem Training nicht kompensiert werden können. Und dann hat man genau das Gegenteil dessen erreicht, was man wollte. Früher konnte ich den Effekt bei einigen Experten erleben: Auf Mallorca Ausscheidungsfahren am laufenden Band gemacht, danach bei den ersten Rennen in Deutschland vorne gewesen und anschließend bis zum Herbst in der Versenkung verschwunden. Klassisch trainiert nach dem Motto: Was uns nicht umbringt, macht uns härter. Was die meisten aber offenbar nicht wussten: Nach ganz hart kommt ganz weich. 
<p><img src="/images/stories/Fotogalerie/Mallorca_2016/mallorca4_2016.jpg" width="600" height="400" alt="mallorca4 2016" style="margin: 10px; float: left;" />Ich ließ es also ruhig angehen, zumal noch andere Dinge auf dem Programm standen. Wie der Geburtstagsbesuch bei Gulliermo Timoner, dem sechsfachen spanischen Steherweltmeister. Während in Felanitx auf der Plaza Espana zahlreiche deutsche Radsportler ihre Räder in die Hürzeler-Radständer hingen und die Cafés bevölkerten, begrüßte uns einige Straßen weiter in Ruhe und Abgeschiedenheit der 90-jährige Jubilar. <br /><br />Er freute sich, auch über die „Geburtstags-Medizin“ – 50-prozentiger Heidegeist – und führte uns durch sein privates Radsportmuseum. Denn besser kann man das Haus eigentlich nicht beschreiben. Der regionale Fernsehsender IB3TV war auch anwesend und die Kollegen verewigten uns gleich in ihrem Beitrag über die mallorquinische Institution Timoner. Er ist aber auch ein Beispiel dafür, wie weit man es mit Disziplin und einem klarem Kopf bringen kann.<br /><br />Den wünscht man auch einigen Zeitgenossen, die man unweigerlich beim Radfahren im 17. Deutschen Bundesland trifft. Da sieht man bei immer noch kühlen Temperaturen Radsportler mit Winter-Überschuhen, aber kurzer Hose und kurzem Trikot. Kein Kommentar! Gutes Stichwort, denn kommentarlos wird man von etlichen Kollegen überholt und rechts fahren gelassen.&nbsp;</p>
<p><img src="/images/stories/Fotogalerie/Mallorca_2016/mallorca3_2016.jpg" width="600" height="400" alt="mallorca3 2016" style="margin: 10px; float: right;" />Das passiert bei mallorquinischen Radsportlern übrigens nicht. Und ich meine, es gehört eigentlich auch zu einer halbwegs guten Kinderstube, dass man sich grüßt. Okay, ab einem Laktatwert von Acht hat man dafür vielleicht keine Kraft mehr.<br /><br />Ich denke unsere Laktatwerte waren genau so, wie man es für ein gutes Grundlagentraining auf Mallorca braucht. Abgesehen vielleicht vom Anstieg auf den Sant Salvador. Nachdem mich dabei eine 13-jährige norwegische Radsportlerin samt Papa locker stehen ließ, wollte ich schon die Sportart wechseln. Aber ich habe es mit Humor genommen. Genau wie die ganze Woche. Und es hat gut getan. Wir sind gut geradelt, haben nette Leute kennen gelernt, nebenbei auch gut gearbeitet und haben den Erfolg auch in Deutschland bereits in den Beinen gespürt. Genau so, wie es sein sollte. Eben maßvoll. <strong>Manchmal ist weniger einfach mehr</strong>. Aber das hat sich offenbar noch nicht bis zu allen herumgesprochen.<br /><br />Fotos und Text: Ralf Meutgens,&nbsp;All Rights Reserved</p>		</div>

				<p>Tags: <a href="/component/tags/tag/562-mallorca.html">Mallorca</a>, <a href="/component/tags/tag/565-sant-salvador.html">Sant Salvador</a>, <a href="/component/tags/tag/570-felanitx.html">Felanitx</a>, <a href="/component/tags/tag/588-radsportferien.html">Radsportferien</a>, <a href="/component/tags/tag/589-gulliermo-timoner.html">Gulliermo Timoner</a></p>
		
		
				<p><a href="/sport/1916-mallorca-aufbautraining-fuer-gelassene.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Eintrag ausdrucken < Mallorca: Aufbautraining für Gelassene >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Drucken</a></p>
		
	</div>

	
	
</article>
						</main>
						
						
					</div>
					
		            		            		            		            		            <aside class="tm-sidebar-a uk-width-medium-1-5"><div class="uk-panel">
	<a class="twitter-timeline" href="https://twitter.com/interpooltv" data-widget-id="705717374142566401">Tweets von @interpooltv </a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
<div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">Weitere Webseiten</h3>
	<div class="box-content"><strong><strong>"Walls", <strong>"Streetgang", "Knastrazzia" oder "Rechtsradikale im Visier". Unsere besten Reportagen und Dokus gibt es auf <a target="_blank" href="http://videopool.tv/"><span style="text-decoration: underline;">videopool.tv</span></a> .</strong><br /><br />Unterwegs sein. <strong><strong>Tipps, Tagebücher und Videos 'around the world'.</strong></strong> Passend dazu: unsere Webseite <span style="text-decoration: underline;"><a target="_blank" href="http://www.travelpool.tv/">travelpool.tv</a></span> . <br /><br />DFB,&nbsp;<strong><strong><strong>Hooligans, Matchfixing. Triathlon, Leichtathletik und Jedermannrennen. <br />Sport ist mehr als die Berichterstattung über Fußballspiele. <span style="text-decoration: underline;"><a href="http://www.sportspool.tv/" target="_blank">sportspool.tv</a></span> - Hintergründe, die es sonst eher selten gibt.</strong></strong></strong><br /></strong></strong></div></div>
<div class="uk-panel uk-panel-box uk-panel-box-secondary"><h3 class="uk-panel-title">interpool Newsticker</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/politik/2206-tv-tipp-wer-hat-angst-vorm-fremden-mann-panorama-die-reporter-ndr.html">TV-Tipp: Wer hat Angst vorm fremden Mann (Panorama - Die Reporter, NDR)</a></li>
	<li><a href="/sport/39-interpool-tv/fragen-zur-zeit/2205-klare-kante-wenn-der-staat-nervoes-wird.html">Klare Kante: Wenn der Staat nervös wird</a></li>
	<li><a href="/videos/38-no-comment/2204-no-comment-oben-ohne-protest-in-argentiniens-hauptstadt.html">No Comment: 'Oben Ohne'-Protest in Argentiniens Hauptstadt</a></li>
	<li><a href="/sportspool-tv-news/2203-no-comment-dritte-halbzeit-am-sonntag-in-frankfurt-main.html">No Comment: Die 'Dritte Halbzeit' am Sonntagnachmittag in Frankfurt / Main</a></li>
	<li><a href="/sportspool-tv-ultras/2202-no-comment-vor-einem-bundesligastadion-am-samstagabend.html">No Comment: Vor einem Bundesligastadion am Samstagabend</a></li>
</ul></div>
<div class="uk-panel uk-panel-box"><ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}"><li class="uk-parent"><a href="#">NewsLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.faz.de" target="_blank">faz.de</a></li><li><a href="http://www.taz.de/" target="_blank">taz.de</a></li><li><a href="http://www.welt.de/" target="_blank">welt.de</a></li><li><a href="http://www.tagesspiegel.de/" target="_blank">tagesspiegel.de</a></li><li><a href="http://www.berliner-zeitung.de" target="_blank">berliner-zeitung.de</a></li><li><a href="http://www.lvz-online.de/" target="_blank">lvz.de</a></li><li><a href="http://www.spiegel.de" target="_blank">spiegel.de</a></li><li><a href="http://www.focus.de" target="_blank">focus.de</a></li><li><a href="http://www.zeit.de/" target="_blank">zeit.de</a></li><li><a href="http://www.freitag.de/" target="_blank">freitag.de</a></li><li><a href="http://www.cicero.de/" target="_blank">cicero.de</a></li><li><a href="http://www.heise.de/tp/" target="_blank">telepolis.de</a></li><li><a href="http://blog.fefe.de/" target="_blank">blog.fefe.de</a></li><li><a href="http://www.nachdenkseiten.de" target="_blank">nachdenkseiten.de</a></li></ul></li><li class="uk-parent"><a href="#">SportLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.sportschau.de/sp/" target="_blank">ard-sportschau</a></li><li><a href="https://www.zdf.de/sport" target="_blank">zdf-sport</a></li><li><a href="http://www1.wdr.de/fernsehen/sport-inside/indexsportinside100.html" target="_blank">sport inside (wdr)</a></li><li><a href="http://www.kicker.de/" target="_blank">kicker.de</a></li><li><a href="http://www.eurosport.de/" target="_blank">eurosport.de</a></li><li><a href="http://www.allesaussersport.de" target="_blank">allesaussersport.de</a></li></ul></li><li class="uk-parent"><a href="#">MedienLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.meedia.de" target="_blank">meedia.de</a></li><li><a href="http://www.dwdl.de/home/" target="_blank">dwdl.de</a></li><li><a href="http://www.turi2.de/" target="_blank">turi2.de</a></li><li><a href="http://www.ndr.de/fernsehen/sendungen/zapp/index.html" target="_blank">zapp (ndr)</a></li><li><a href="http://www.evangelisch.de/blogs/altpapier" target="_blank">das altpapier</a></li><li><a href="http://www.heise.de/" target="_blank">heise.de</a></li></ul></li><li class="uk-parent"><a href="#">TravelLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.bahn.de/p/view/index.shtml" target="_blank">bahn.de</a></li><li><a href="http://www.verkehrsinformation.de/" target="_blank">verkehrsinformationen.de</a></li><li><a href="http://www.anhalterfreunde.de/" target="_blank">anhalterfreunde.de</a></li><li><a href="http://www.hitchbase.com/" target="_blank">hitchbase.com</a></li><li><a href="http://travelerscenturyclub.org/countries-and-territories" target="_blank">travelerscenturyclub.de</a></li><li><a href="http://www.geo.de" target="_blank">geo.de</a></li></ul></li><li class="uk-parent"><a href="#">ServiceLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.tvtv.de" target="_blank">tvtv.de</a></li><li><a href="http://cinema.de" target="_blank">cinema.de</a></li><li><a href="http://www.wetter.de/" target="_blank">wetter.de</a></li><li><a href="http://www.dastelefonbuch.de/" target="_blank">telefonbuch.de</a></li><li><a href="http://www.heise.de/netze/netzwerk-tools/imonitor-internet-stoerungen/stoerungsmeldungen-suchen/" target="_blank">internet-störungsmeldungen </a></li></ul></li><li class="uk-parent"><a href="#">MediathekenLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.ardmediathek.de/" target="_blank">ard</a></li><li><a href="http://www1.wdr.de/mediathek/video" target="_blank">wdr</a></li><li><a href="http://www.zdf.de/ZDFmediathek#/hauptnavigation/startseite" target="_blank">zdf</a></li><li><a href="http://www.arte.tv/guide/de/plus7/?em=050160-000" target="_blank">arte</a></li></ul></li></ul></div></aside>
		            		            
				</div>
				
				
								<div class="tm-block-bottom">

					
					
										<footer class="tm-footer">

												<a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
						
						<div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="http://www.interpool.tv/" class="bpb-interpool" target="_blank">interpool.tv</a></li><li><a href="http://www.sportspool.tv/" class="bpb-sportspool" target="_blank">sportspool.tv</a></li><li><a href="http://www.travelpool.tv/" class="bpb-travelpool" target="_blank">travelpool.tv</a></li><li><a href="http://www.videopool.tv/" class="bpb-videopool" target="_blank">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank">Youtube</a></li><li><a href="https://www.facebook.com/pages/interpooltv/575190229161837" target="_blank">Facebook</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank">Twitter</a></li><li><a href="feed://www.interpool.tv/index.php?format=feed&amp;type=rss" target="_blank">RSS</a></li><li><a href="/impressum.html">Impressum</a></li></ul></div>
<div class="uk-panel">
	© Alle Rechte liegen bei interpool.tv, Fred Kowasch Filmproduktion<br /><a title="webdesign bauer+bauer" target="_blank" href="http://www.bauerplusbauer.de/">webdesign bauer+bauer</a></div>
					</footer>
					
				</div>
				
			</div>

		</div>

	</div>

	
		<div id="offcanvas" class="uk-offcanvas">
		<div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Home</a></li><li><a href="/der-anschlag.html">Der Anschlag</a></li><li><a href="/politik.html">Politik</a></li><li><a href="/ausland.html">Ausland</a></li><li class="uk-active"><a href="/sport.html">Sport</a></li><li><a href="/sport-inside.html">SPORT INSIDE</a></li><li><a href="/medien.html">Medien</a></li><li><a href="/kino1.html">Kino</a></li><li><a href="/musik-tipps.html">Musik-Tipps</a></li><li><a href="/travel.html">Travel</a></li><li><a href="/fotos.html">Fotos</a></li><li><a href="/dokumente.html">Dokumente</a></li><li><a href="/videos.html">Videos</a></li><li><a href="/dokus-borderlands.html">'Walls' (Doku)</a></li><li><a href="/inside-hogesa-doku.html">'Inside HogeSa' (Doku)</a></li></ul></div>
	</div>
	
</body>
</html>