<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"interpool"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="http://www.interpool.tv/sport-inside/1827-sport-inside-spiel-satz-betrug-31-01-2016-22-05-uhr-wdr.html" />
  <meta name="keywords" content="interpool.tv, video, webvideo, g8, doping, video download, videoblog, " />
  <meta name="rights" content="Fred Kowasch Filmproduktion" />
  <meta name="author" content="Fred Kowasch" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="interpool.tv - Ein aktueller und unabhängiger Online-Dienst, der News, Videos, Fotos und Dokumente anbietet." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>sport inside: Spiel, Satz, Betrug - Wettmanipulationen im Tennis - interpool.tv </title>
  <link href="http://www.interpool.tv/component/search/?Itemid=330&amp;catid=99&amp;id=1827&amp;format=opensearch" rel="search" title="Suchen interpool.tv " type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/cache/template/gzip.php?widgetkit-e3be4ab6-1093570b.css" type="text/css" />
  <script src="/cache/template/gzip.php?jquery.min-1f030cdd.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-noconflict-4380812b.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-migrate.min-4e7e9b55.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?widgetkit-601baa13-5175a5b3.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?bootstrap-836f83f8.css">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-dbb55673.css">
<script src="/cache/template/gzip.php?theme-56ffbc8e.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog  tm-content-blank bpb-interpool">

	<div class="tm-page-bg">

		<div class="uk-container uk-container-center">

			<div class="tm-container">

								<div class="tm-headerbar uk-clearfix uk-hidden-small">

										<a class="tm-logo" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-interpool.png" alt="logo-interpool" /></a>
					
					
					<div class="uk-panel">
<form id="search-40" class="uk-search" action="/sport-inside.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="suchen...">
	<button class="uk-search-close" type="reset"></button>
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="330">
</form></div>
				</div>
				
								<div class="tm-top-block tm-grid-block">

										<nav class="tm-navbar uk-navbar">

												<ul class="uk-navbar-nav uk-hidden-small"><li data-uk-dropdown="{}"><a href="/">Home</a></li><li data-uk-dropdown="{}"><a href="/politik.html">Politik</a></li><li data-uk-dropdown="{}"><a href="/fluechtlingskrise.html">Immigration</a></li><li class="uk-parent" data-uk-dropdown="{}"><a href="/pegida.html">Pegida/HogeSa</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li class="uk-parent"><a href="/pegida/deutschland.html">Deutschland</a><ul class="uk-nav-sub"><li><a href="/pegida/deutschland/loveparade.html">Loveparade</a></li></ul></li><li class="uk-parent"><a href="/pegida/ausland.html">Ausland</a><ul class="uk-nav-sub"><li><a href="/pegida/ausland/nsa-prism-und-co.html">NSA, Prism und Co</a></li><li><a href="/pegida/ausland/tahrir-blog.html">Tahrir-Blog</a></li><li><a href="/pegida/ausland/borderlands.html">Borderlands</a></li><li><a href="/pegida/ausland/wikilekas.html">Wikileaks</a></li></ul></li><li><a href="/pegida/reportagen.html">Reportagen</a></li></ul></div></div></div></li><li data-uk-dropdown="{}"><a href="/sport.html">Sport</a></li><li class="uk-active" data-uk-dropdown="{}"><a href="/sport-inside.html">SPORT INSIDE</a></li><li data-uk-dropdown="{}"><a href="/medien.html">Medien</a></li><li data-uk-dropdown="{}"><a href="/kino1.html">Kino</a></li><li data-uk-dropdown="{}"><a href="/musik-tipps.html">Musik-Tipps</a></li><li data-uk-dropdown="{}"><a href="/travel.html">Travel</a></li><li data-uk-dropdown="{}"><a href="/fotos.html">Fotos</a></li><li data-uk-dropdown="{}"><a href="/dokumente.html">Dokumente</a></li><li data-uk-dropdown="{}"><a href="/videos.html">Videos</a></li><li data-uk-dropdown="{}"><a href="/dokus-borderlands.html">Walls (Doku)</a></li></ul>						
												<a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
						
												<div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-small-interpool.png" alt="logo-small-interpool" /></a></div>
						
					</nav>
										
										<div class="tm-toolbar uk-clearfix uk-hidden-small">

						
												<time style="font-size:12px;" datetime="2016-09-21">Mittwoch, 21. September 2016</time>
						<div class="uk-float-right"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a class="bpb-interpool" href="http://www.interpool.tv/" target="_blank">interpool.tv</a></li><li><a class="bpb-sportspool" href="http://www.sportspool.tv/" target="_blank">sportspool.tv</a></li><li><a class="bpb-travelpool" href="http://www.travelpool.tv/" target="_blank">travelpool.tv</a></li><li><a class="bpb-videopool" href="http://www.videopool.tv/" target="_blank">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank">Youtube</a></li><li><a href="https://www.facebook.com/pages/interpooltv/575190229161837" target="_blank">Facebook</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank">Twitter</a></li><li><a href="feed://www.interpool.tv/index.php?format=feed&amp;type=rss" target="_blank">RSS</a></li><li><a href="/impressum.html">Impressum</a></li></ul></div></div>
						
					</div>
					
				</div>
				
				
				
								<div class="tm-middle uk-grid" data-uk-grid-match>

										<div class="tm-main uk-width-medium-4-5">

						
												<main class="tm-content">

							
							
<article class="uk-article tm-article" data-permalink="http://www.interpool.tv/sport-inside/1827-sport-inside-spiel-satz-betrug-31-01-2016-22-05-uhr-wdr.html">

	
	<div class="tm-article-content ">

		
				<h1 class="uk-article-title">
							sport inside: Spiel, Satz, Betrug - Wettmanipulationen im Tennis					</h1>
		
		
				<p class="uk-article-meta">

			 Veröffentlicht in <a href="/sport-inside.html">Sport Inside</a>
		</p>
		
		
		
		<div>
			
<h4><strong><span style="text-decoration: underline;"><a href="http://www1.wdr.de/fernsehen/information/sport_inside/sendungen/tennis-wettbetrug-100.html" target="_blank">+ + + DEN FILM GIBT ES HIER + + + SPORT INSIDE JETZT IMMER SONNTAGS + + + 22:05 UHR IM WDR, NACH DER BUNDESLIGASENDUNG + + + </a></span></strong></h4>
Auch der Erfolg von Angelique Kerber bei den Australien Open kann über eines nicht hinwegtäuschen: Wettbetrug bleibt fester Bestandteil des Tennissports. Neueste Enthüllungen beschreiben nur ein altes Phänomen, denn die internen Ermittlungen der Spielerorganisation ATP noch immer nicht gewachsen sind. Diese wirken nun mehr denn je wie ein Feigenblatt.
<br /><br />
<iframe src="https://player.vimeo.com/video/153957253" width="920" height="517" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<br />Der wegen versuchter Spielmanipulation lebenslang gesperrte österreichische Tennisprofi Daniel Köllerer im Gespräch mit 'Sport inside' 		</div>

				<p>Tags: <a href="/component/tags/tag/532-nikolai-davydenko.html">Nikolai Davydenko</a>, <a href="/component/tags/tag/533-martin-vassallo-arguello.html">Martin Vassallo Arguello</a>, <a href="/component/tags/tag/534-matchfixng.html">Matchfixng</a>, <a href="/component/tags/tag/535-wettbetrug.html">Wettbetrug</a>, <a href="/component/tags/tag/536-australien-open.html">Australien Open</a>, <a href="/component/tags/tag/537-bbc.html">BBC</a>, <a href="/component/tags/tag/538-buzzfeed.html">Buzzfeed</a>, <a href="/component/tags/tag/539-daniel-koellerer.html">Daniel Köllerer</a></p>
		
		
				<p><a href="/sport-inside/1827-sport-inside-spiel-satz-betrug-31-01-2016-22-05-uhr-wdr.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Drucken</a></p>
		
	</div>

	
	
</article>
						</main>
						
						
					</div>
					
		            		            		            		            		            <aside class="tm-sidebar-a uk-width-medium-1-5"><div class="uk-panel">
	<a class="twitter-timeline" href="https://twitter.com/interpooltv" data-widget-id="705717374142566401">Tweets von @interpooltv </a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
<div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">Weitere Webseiten</h3>
	<div class="box-content"><strong><strong>"Walls", <strong>"Streetgang", "Knastrazzia" oder "Rechtsradikale im Visier". Unsere besten Reportagen und Dokus gibt es auf <a target="_blank" href="http://videopool.tv/"><span style="text-decoration: underline;">videopool.tv</span></a> .</strong><br /><br />Unterwegs sein. <strong><strong>Tipps, Tagebücher und Videos 'around the world'.</strong></strong> Passend dazu: unsere Webseite <span style="text-decoration: underline;"><a target="_blank" href="http://www.travelpool.tv/">travelpool.tv</a></span> . <br /><br />DFB,&nbsp;<strong><strong><strong>Hooligans, Matchfixing. Triathlon, Leichtathletik und Jedermannrennen. <br />Sport ist mehr als die Berichterstattung über Fußballspiele. <span style="text-decoration: underline;"><a href="http://www.sportspool.tv/" target="_blank">sportspool.tv</a></span> - Hintergründe, die es sonst eher selten gibt.</strong></strong></strong><br /></strong></strong></div></div>
<div class="uk-panel uk-panel-box uk-panel-box-secondary"><h3 class="uk-panel-title">interpool Newsticker</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/travel/2055-monument-valley-on-the-road-at-america-2016.html">Arches National Park - On the Road in Amerika (2016)</a></li>
	<li><a href="/sportspool-tv-im-interview/2053-im-interview-gerhard-treutlein-zu-hansjoerg-kofink.html">Im Interview: Gerhard Treutlein (zu Hansjörg Kofink)</a></li>
	<li><a href="/sport-inside/2052-sport-inside-vom-umgang-mit-einem-ungeliebten.html">sport inside (WDR): Vom Umgang mit einem Ungeliebten</a></li>
	<li><a href="/sportspool-tv-sport-inside/2051-sport-inside-vom-umgang-mit-einem-ungeliebten.html">sport inside (WDR): Vom Umgang mit einem Ungeliebten</a></li>
	<li><a href="/medien/2043-klare-kante-warum-horst-seehofer-recht-hat.html">Klare Kante: Warum Horst Seehofer Recht hat ....</a></li>
</ul></div>
<div class="uk-panel uk-panel-box"><ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}"><li class="uk-parent"><a href="#">
	NewsLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.sueddeutsche.de" target="_blank">sueddeutsche.de</a></li><li><a href="http://www.faz.de" target="_blank">faz.de</a></li><li><a href="http://www.taz.de/" target="_blank">taz.de</a></li><li><a href="http://www.welt.de/" target="_blank">welt.de</a></li><li><a href="http://www.tagesspiegel.de/" target="_blank">tagesspiegel.de</a></li><li><a href="http://www.berliner-zeitung.de" target="_blank">berliner-zeitung.de</a></li><li><a href="http://www.lvz-online.de/" target="_blank">lvz.de</a></li><li><a href="http://www.spiegel.de" target="_blank">spiegel.de</a></li><li><a href="http://www.focus.de" target="_blank">focus.de</a></li><li><a href="http://www.zeit.de/" target="_blank">zeit.de</a></li><li><a href="http://www.freitag.de/" target="_blank">freitag.de</a></li><li><a href="http://www.cicero.de/" target="_blank">cicero.de</a></li><li><a href="http://www.heise.de/tp/" target="_blank">telepolis.de</a></li><li><a href="http://blog.fefe.de/" target="_blank">blog.fefe.de</a></li><li><a href="http://www.nachdenkseiten.de" target="_blank">nachdenkseiten.de</a></li></ul></li><li class="uk-parent"><a href="#">
	SportLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.sportschau.de/sp/" target="_blank">ard-sportschau</a></li><li><a href="http://www.sport.zdf.de/ZDF/zdfportal/web/Sport/4674/4002/564611/ZDFsport---Startseite.html" target="_blank">zdf-sport</a></li><li><a href="http://www1.wdr.de/fernsehen/sport-inside/indexsportinside100.html" target="_blank">sport inside (wdr)</a></li><li><a href="http://www.kicker.de/" target="_blank">kicker.de</a></li><li><a href="http://www.eurosport.de/" target="_blank">eurosport.de</a></li><li><a href="http://www.allesaussersport.de" target="_blank">allesaussersport.de</a></li></ul></li><li class="uk-parent"><a href="#">
	MedienLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.meedia.de" target="_blank">meedia.de</a></li><li><a href="http://www.dwdl.de/home/" target="_blank">dwdl.de</a></li><li><a href="http://www.turi2.de/" target="_blank">turi2.de</a></li><li><a href="http://www.ndr.de/fernsehen/sendungen/zapp/index.html" target="_blank">zapp (ndr)</a></li><li><a href="http://www.evangelisch.de/blogs/altpapier" target="_blank">das altpapier</a></li><li><a href="http://www.heise.de/" target="_blank">heise.de</a></li></ul></li><li class="uk-parent"><a href="#">
	TravelLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.bahn.de/p/view/index.shtml" target="_blank">bahn.de</a></li><li><a href="http://www.verkehrsinformation.de/" target="_blank">verkehrsinformationen.de</a></li><li><a href="http://www.anhalterfreunde.de/" target="_blank">anhalterfreunde.de</a></li><li><a href="http://www.hitchbase.com/" target="_blank">hitchbase.com</a></li><li><a href="http://travelerscenturyclub.org/countries-and-territories" target="_blank">travelerscenturyclub.de</a></li><li><a href="http://www.geo.de" target="_blank">geo.de</a></li></ul></li><li class="uk-parent"><a href="#">
	ServiceLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.tvtv.de" target="_blank">tvtv.de</a></li><li><a href="http://cinema.de" target="_blank">cinema.de</a></li><li><a href="http://www.wetter.de/" target="_blank">wetter.de</a></li><li><a href="http://www.dastelefonbuch.de/" target="_blank">telefonbuch.de</a></li><li><a href="http://www.heise.de/netze/netzwerk-tools/imonitor-internet-stoerungen/stoerungsmeldungen-suchen/" target="_blank">internet-störungsmeldungen </a></li></ul></li><li class="uk-parent"><a href="#">
	MediathekenLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.ardmediathek.de/" target="_blank">ard</a></li><li><a href="http://www1.wdr.de/mediathek/video" target="_blank">wdr</a></li><li><a href="http://www.zdf.de/ZDFmediathek#/hauptnavigation/startseite" target="_blank">zdf</a></li><li><a href="http://www.arte.tv/guide/de/plus7/?em=050160-000" target="_blank">arte</a></li></ul></li></ul></div></aside>
		            		            
				</div>
				
				
								<div class="tm-block-bottom">

					
					
										<footer class="tm-footer">

												<a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
						
						<div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a class="bpb-interpool" href="http://www.interpool.tv/" target="_blank">interpool.tv</a></li><li><a class="bpb-sportspool" href="http://www.sportspool.tv/" target="_blank">sportspool.tv</a></li><li><a class="bpb-travelpool" href="http://www.travelpool.tv/" target="_blank">travelpool.tv</a></li><li><a class="bpb-videopool" href="http://www.videopool.tv/" target="_blank">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank">Youtube</a></li><li><a href="https://www.facebook.com/pages/interpooltv/575190229161837" target="_blank">Facebook</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank">Twitter</a></li><li><a href="feed://www.interpool.tv/index.php?format=feed&amp;type=rss" target="_blank">RSS</a></li><li><a href="/impressum.html">Impressum</a></li></ul></div>
<div class="uk-panel">
	© Alle Rechte liegen bei interpool.tv, Fred Kowasch Filmproduktion<br /><a title="webdesign bauer+bauer" target="_blank" href="http://www.bauerplusbauer.de/">webdesign bauer+bauer</a></div>
					</footer>
					
				</div>
				
			</div>

		</div>

	</div>

	
		<div id="offcanvas" class="uk-offcanvas">
		<div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Home</a></li><li><a href="/politik.html">Politik</a></li><li><a href="/fluechtlingskrise.html">Immigration</a></li><li class="uk-parent"><a href="/pegida.html">Pegida/HogeSa</a><ul class="uk-nav-sub"><li class="uk-parent"><a href="/pegida/deutschland.html">Deutschland</a><ul><li><a href="/pegida/deutschland/loveparade.html">Loveparade</a></li></ul></li><li class="uk-parent"><a href="/pegida/ausland.html">Ausland</a><ul><li><a href="/pegida/ausland/nsa-prism-und-co.html">NSA, Prism und Co</a></li><li><a href="/pegida/ausland/tahrir-blog.html">Tahrir-Blog</a></li><li><a href="/pegida/ausland/borderlands.html">Borderlands</a></li><li><a href="/pegida/ausland/wikilekas.html">Wikileaks</a></li></ul></li><li><a href="/pegida/reportagen.html">Reportagen</a></li></ul></li><li><a href="/sport.html">Sport</a></li><li class="uk-active"><a href="/sport-inside.html">SPORT INSIDE</a></li><li><a href="/medien.html">Medien</a></li><li><a href="/kino1.html">Kino</a></li><li><a href="/musik-tipps.html">Musik-Tipps</a></li><li><a href="/travel.html">Travel</a></li><li><a href="/fotos.html">Fotos</a></li><li><a href="/dokumente.html">Dokumente</a></li><li><a href="/videos.html">Videos</a></li><li><a href="/dokus-borderlands.html">Walls (Doku)</a></li></ul></div>
	</div>
	
</body>
</html>