<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"interpool"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.interpool.tv/politik/3639-live-raeumung-des-besetzten-bauwagencamp-in-der-koepenicker-strasse-137-berlin-15-10-2021.html" />
	<meta name="keywords" content="interpool.tv, video, webvideo, g8, doping, video download, videoblog, " />
	<meta name="rights" content="Fred Kowasch Filmproduktion" />
	<meta name="author" content="Fred Kowasch" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="interpool.tv - Ein aktueller und unabhängiger Online-Dienst, der News, Videos, Fotos und Dokumente anbietet." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LIVE: Räumung des besetzten Bauwagencamps in der 'Köpi' 137 (Berlin, 15.10.2021) - interpool.tv </title>
	<link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cache/template/gzip.php?widgetkit-e3be4ab6-da1f735c.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="http://www.interpool.tv/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.interpool.tv/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/cache/template/gzip.php?jquery.min-62ea8ca0.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-noconflict-d0f7188f.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-migrate.min-479467c0.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?widgetkit-601baa13-62c7dc78.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?bootstrap-836f83f8.css">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-dbb55673.css">
<script src="/cache/template/gzip.php?theme-56ffbc8e.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog  tm-content-blank bpb-interpool">

	<div class="tm-page-bg">

		<div class="uk-container uk-container-center">

			<div class="tm-container">

								<div class="tm-headerbar uk-clearfix uk-hidden-small">

										<a class="tm-logo" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-interpool.png" alt="logo-interpool" /></a>
					
					
					<div class="uk-panel">
<form id="search-40" class="uk-search" action="/politik.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="suchen...">
	<button class="uk-search-close" type="reset"></button>
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="149">
</form></div>
				</div>
				
								<div class="tm-top-block tm-grid-block">

										<nav class="tm-navbar uk-navbar">

												<ul class="uk-navbar-nav uk-hidden-small"><li data-uk-dropdown="{}"><a href="/">Home</a></li><li class="uk-active" data-uk-dropdown="{}"><a href="/politik.html">Politik</a></li><li data-uk-dropdown="{}"><a href="/inside-black-block.html">'Inside Black Bloc' (Doku, 2022)</a></li><li data-uk-dropdown="{}"><a href="/sport.html">Sport</a></li><li data-uk-dropdown="{}"><a href="/sport-inside.html">SPORT INSIDE</a></li><li data-uk-dropdown="{}"><a href="/inside-hogesa-doku.html">'Inside HogeSa' (Doku, 2018)</a></li><li data-uk-dropdown="{}"><a href="/medien.html">Medien</a></li><li data-uk-dropdown="{}"><a href="/kino1.html">Kino / Video on Demand</a></li><li data-uk-dropdown="{}"><a href="/musik-tipps.html">Musik-Tipps</a></li><li data-uk-dropdown="{}"><a href="/travel.html">Travel</a></li><li data-uk-dropdown="{}"><a href="/fotos.html">Fotos</a></li><li data-uk-dropdown="{}"><a href="/dokumente.html">Dokumente</a></li></ul>						
												<a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
						
												<div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-small-interpool.png" alt="logo-small-interpool" /></a></div>
						
					</nav>
										
										<div class="tm-toolbar uk-clearfix uk-hidden-small">

						
												<time style="font-size:12px;" datetime="2021-10-15">Freitag, 15. Oktober 2021</time>
						<div class="uk-float-right"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="http://www.interpool.tv/" class="bpb-interpool" target="_blank" rel="noopener noreferrer">interpool.tv</a></li><li><a href="http://www.sportspool.tv/" class="bpb-sportspool" target="_blank" rel="noopener noreferrer">sportspool.tv</a></li><li><a href="http://www.travelpool.tv/" class="bpb-travelpool" target="_blank" rel="noopener noreferrer">travelpool.tv</a></li><li><a href="http://www.videopool.tv/" class="bpb-videopool" target="_blank" rel="noopener noreferrer">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank" rel="noopener noreferrer">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank" rel="noopener noreferrer">Youtube</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div>
						
					</div>
					
				</div>
				
								<section class="tm-top-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">
<div class="uk-width-1-1"><div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">+ Dokumentarfilm + 'Walls - a Photographer between the Lines' (88 min, OmU, 2013) +</h3>
	<h2 style="text-align: center;"><span style="text-decoration: underline;"><strong><a href="https://www.amazon.de/gp/video/detail/B08GMW4KZ7/ref=atv_sr_def_c_unkc__1_1_1?sr=1-1&amp;pageTypeIdSource=ASIN&amp;pageTypeId=B08GN9C688&amp;qid=1598424500" target="_blank" rel="noopener">+ + + JETZT AUCH BEI AMAZON VIDEO (KAUFEN UND LEIHEN) + + +&nbsp;</a></strong></span></h2>
<br />
<div style="padding:56.25% 0 0 0;position:relative;"><iframe src="https://player.vimeo.com/video/263486197" style="position:absolute;top:0;left:0;width:100%;height:100%;" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe></div><script src="https://player.vimeo.com/api/player.js"></script>
<br /> Israel und die besetzten Gebiete, Belfast, Baghdad, Ceuta, Zypern, die Grenze zwischen den USA und Mexico. Kai Wiedenhöfer hat eine Mission. Er will die Mauern der Welt fotografieren, zeigen was ein Betonwall aus Menschen macht. Mit seiner Panoramakamera geht er dorthin, wo Gummigeschosse, Tränengas und Strassenschlachten zum Alltag gehören. Er trifft auf Migranten, Drogendealer und engagierte Menschenrechtler. Immer wieder aber auch auf bewaffnete Soldaten und aggressive Grenzpolizei. Gegen viele Widerstände versucht er sich seinen Traum zu erfüllen. <br /> <br /> Kai Wiedenhöfer möchte seine Panoramafotos auf die weltbekannte 'East Side Gallery' in Berlin zu bringen. Jahrelang kämpft er dafür. Im Sommer 2013 kommt es in seiner Wahlheimat zum Showdown. Die Dokumentation „Walls – a Photographer between the Lines“ hat Kai Wiedenhöfer - der einst Zeuge des Berliner Mauerfalls wurde - über neun Jahre lang begleitet.</p></div></div>
</section>
				
				
								<div class="tm-middle uk-grid" data-uk-grid-match>

										<div class="tm-main uk-width-medium-4-5">

						
												<main class="tm-content">

							
							
<article class="uk-article tm-article" data-permalink="http://interpool.tv/politik/3639-live-raeumung-des-besetzten-bauwagencamp-in-der-koepenicker-strasse-137-berlin-15-10-2021.html">

	
	<div class="tm-article-content ">

		
				<h1 class="uk-article-title">
							LIVE: Räumung des besetzten Bauwagencamps in der 'Köpi' 137 (Berlin, 15.10.2021)					</h1>
		
		
				<p class="uk-article-meta">

			 Veröffentlicht in <a href="/politik.html">Politik</a>
		</p>
		
		
		
		<div>
			
<iframe width="920" height="518" src="https://www.youtube.com/embed/Ep7pZwouc9o" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 		</div>

		
		
				<p><a href="/politik/3639-live-raeumung-des-besetzten-bauwagencamp-in-der-koepenicker-strasse-137-berlin-15-10-2021.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < LIVE: Räumung des besetzten Bauwagencamps in der &#039;Köpi&#039; 137 (Berlin, 15.10.2021) >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a></p>
		
	</div>

	
	
</article>
						</main>
						
						
					</div>
					
		            		            		            		            		            <aside class="tm-sidebar-a uk-width-medium-1-5"><div class="uk-panel uk-panel-box uk-panel-box-secondary"><h3 class="uk-panel-title">interpool Newsticker</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/politik/3639-live-raeumung-des-besetzten-bauwagencamp-in-der-koepenicker-strasse-137-berlin-15-10-2021.html">LIVE: Räumung des besetzten Bauwagencamps in der 'Köpi' 137 (Berlin, 15.10.2021)</a></li>
	<li><a href="/travelpool-tv-on-the-road/3637-live-vulcano-cumbe-vieja-lava-flows-and-flows-la-palma-spain.html">LIVE: Vulcano Cumbe Vieja - Lava flows and flows (La Palma, Spain)</a></li>
	<li><a href="/travel/3635-travel-italien-reisen-mit-dem-green-pass.html">Travel: Italien - Nerviges Reisen mit dem 'Green Pass'</a></li>
	<li><a href="/politik/3633-no-comment-italian-protest-against-green-pass-10-10-2021.html">No Comment: Italian Protest against 'Green Pass' (10.10.2021)</a></li>
	<li><a href="/videopool-tv-dokumentationen/3178-dokumentarfilm-christo-walking-on-water-96-min-arte-2019.html">Dokumentarfilm: Christo - Walking on water (96 min, arte, 2019)</a></li>
</ul></div>
<div class="uk-panel">
	<a class="twitter-timeline" data-lang="de" data-height="1600" href="https://twitter.com/interpooltv?ref_src=twsrc%5Etfw">Tweets by interpooltv</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">'Inside HogeSa' (Doku)</h3>
	<p><strong style="font-family: inherit; font-size: 1rem;">Insgesamt haben wir bisher viel positive Resonanz auf unseren Dokumentarfilm erhalten. Von ganz verschiedenen Menschen aus ganz unterschiedlichen politischen Szenen. Von links- bis rechts'außen', aus der 'bürgerlichen' Mitte .... Von Lehrern, Politologen, Fanbetreuern, Journalisten. Insgesamt sahen mehr als 20.000 Zuschauer den Film.</strong><strong></strong></p>
<p><strong><em>"Kurzweilig"</em>, <em>"gelungen"</em>,&nbsp;<em>"sehr neutral gehalten"</em>, <em>"eine gute und faire Doku"</em>. Ein anderer Zuschauer lobt ausdrücklich <em>"das erkennbare Bemühen um verschiedene Sichtweisen und damit um möglichst hohe Objektivität"</em>. Einer schrieb gar: <em>"Ein Streifen für das moderne Geschichtsbuch!"</em><br /><br />Die Doku lief 'Open Air' beim Fußballclub 'Roter Stern Leipzig', bei der Veranstaltung 'Frei-Raum' in der Innenstadt und in einem Kino in Berlin. Dort waren vor allem Ultras und Alt-Hools von 'Union Berlin' zu Gast. Was auffällt: es sind viele jüngere Zuschauer, die Interesse an der Doku haben. <br /><br />Wir bieten den Film sowohl über <a href="https://vimeo.com/ondemand/insidehogesa/269448655" target="_blank" rel="noopener"><span style="text-decoration: underline;">VIMEO</span></a> als auch bei <span style="text-decoration: underline;"><a href="https://www.amazon.de/gp/product/B07WRF283V" target="_blank" rel="noopener">Amazon Prime Video</a></span> an. Mittlerweile wurde die Doku mehr als 2.300 mal im Netz geliehen/gekauft.</strong></p></div>
<div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">Weitere Webseiten</h3>
	<div class="box-content"><strong><strong>"Inside HogeSa", "Walls", <strong>"Streetgang", "Heimliche Geburten". Unsere besten Reportagen und Dokus gibt es auf <a target="_blank" href="http://videopool.tv/" rel="noopener"><span style="text-decoration: underline;">videopool.tv</span></a> .</strong><br /><br />Unterwegs sein. <strong><strong>Tagebücher, Fotos und Videos 'around the world'.</strong></strong> Passend dazu: unsere Webseite <span style="text-decoration: underline;"><a target="_blank" href="http://www.travelpool.tv/" rel="noopener">travelpool.tv</a></span> . <br /><br /><strong><strong><strong>Triathlon, Leichtathletik und Jedermannrennen. Dazu Doping<strong>,&nbsp;<strong><strong><strong>Hooligans, Matchfixing. </strong></strong></strong></strong><strong></strong><br />Sport ist mehr als die Berichterstattung über Fußballspiele. <span style="text-decoration: underline;"><a href="http://www.sportspool.tv/" target="_blank" rel="noopener">sportspool.tv</a></span> - Hintergründe, die es sonst eher selten gibt.</strong></strong></strong><br /></strong></strong></div></div>
<div class="uk-panel uk-panel-box"><ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}"><li class="uk-parent"><a href="#">NewsLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.faz.de" target="_blank" rel="noopener noreferrer">faz.de</a></li><li><a href="http://www.taz.de/" target="_blank" rel="noopener noreferrer">taz.de</a></li><li><a href="http://www.welt.de/" target="_blank" rel="noopener noreferrer">welt.de</a></li><li><a href="http://www.sueddeutsche.de" target="_blank" rel="noopener noreferrer">sueddeutsche.de</a></li><li><a href="http://www.berliner-zeitung.de" target="_blank" rel="noopener noreferrer">berliner-zeitung.de</a></li><li><a href="http://www.lvz-online.de/" target="_blank" rel="noopener noreferrer">lvz.de</a></li><li><a href="http://www.focus.de" target="_blank" rel="noopener noreferrer">focus.de</a></li><li><a href="http://www.spiegel.de" target="_blank" rel="noopener noreferrer">spiegel.de</a></li><li><a href="http://www.zeit.de/" target="_blank" rel="noopener noreferrer">zeit.de</a></li><li><a href="http://www.freitag.de/" target="_blank" rel="noopener noreferrer">freitag.de</a></li><li><a href="http://www.cicero.de/" target="_blank" rel="noopener noreferrer">cicero.de</a></li><li><a href="http://www.heise.de/tp/" target="_blank" rel="noopener noreferrer">telepolis.de</a></li><li><a href="http://www.nachdenkseiten.de" target="_blank" rel="noopener noreferrer">nachdenkseiten.de</a></li><li><a href="https://www.nzz.ch" target="_blank" rel="noopener noreferrer">neue-züricher-zeitung</a></li></ul></li><li class="uk-parent"><a href="#">SportLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.kicker.de/" target="_blank" rel="noopener noreferrer">kicker.de</a></li><li><a href="https://www.dazn.com/" target="_blank" rel="noopener noreferrer">dazn.com</a></li><li><a href="http://www.sportschau.de/sp/" target="_blank" rel="noopener noreferrer">ard-sportschau</a></li><li><a href="https://www.zdf.de/sport" target="_blank" rel="noopener noreferrer">zdf-sport</a></li><li><a href="https://www.facebook.com/epochal.misterboo.de" target="_blank" rel="noopener noreferrer">epochal.misterboo.de</a></li></ul></li><li class="uk-parent"><a href="#">MedienLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.dwdl.de/home/" target="_blank" rel="noopener noreferrer">dwdl.de</a></li><li><a href="http://www.turi2.de/" target="_blank" rel="noopener noreferrer">turi2.de</a></li><li><a href="http://www.ndr.de/fernsehen/sendungen/zapp/index.html" target="_blank" rel="noopener noreferrer">zapp (ndr)</a></li><li><a href="http://www.heise.de/" target="_blank" rel="noopener noreferrer">heise.de</a></li></ul></li><li class="uk-parent"><a href="#">TravelLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.bahn.de/p/view/index.shtml" target="_blank" rel="noopener noreferrer">bahn.de</a></li><li><a href="http://www.verkehrsinformation.de/" target="_blank" rel="noopener noreferrer">verkehrsinformationen.de</a></li><li><a href="http://www.anhalterfreunde.de/" target="_blank" rel="noopener noreferrer">anhalterfreunde.de</a></li><li><a href="http://travelerscenturyclub.org/countries-and-territories" target="_blank" rel="noopener noreferrer">travelerscenturyclub.de</a></li><li><a href="http://www.geo.de" target="_blank" rel="noopener noreferrer">geo.de</a></li></ul></li><li class="uk-parent"><a href="#">ServiceLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.tvtv.de" target="_blank" rel="noopener noreferrer">tvtv.de</a></li><li><a href="http://cinema.de" target="_blank" rel="noopener noreferrer">cinema.de</a></li><li><a href="http://www.wetter.de/" target="_blank" rel="noopener noreferrer">wetter.de</a></li><li><a href="http://www.dastelefonbuch.de/" target="_blank" rel="noopener noreferrer">telefonbuch.de</a></li><li><a href="http://www.heise.de/netze/netzwerk-tools/imonitor-internet-stoerungen/stoerungsmeldungen-suchen/" target="_blank" rel="noopener noreferrer">internet-störungsmeldungen </a></li></ul></li><li class="uk-parent"><a href="#">MediathekenLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.ardmediathek.de/" target="_blank" rel="noopener noreferrer">ard</a></li><li><a href="http://www.zdf.de/ZDFmediathek#/hauptnavigation/startseite" target="_blank" rel="noopener noreferrer">zdf</a></li><li><a href="http://www.arte.tv/guide/de/plus7/?em=050160-000" target="_blank" rel="noopener noreferrer">arte</a></li><li><a href="https://www.3sat.de" target="_blank" rel="noopener noreferrer">3sat</a></li><li><a href="https://shelfd.com" target="_blank" rel="noopener noreferrer">shelfd.com</a></li></ul></li></ul></div></aside>
		            		            
				</div>
				
				
								<div class="tm-block-bottom">

					
					
										<footer class="tm-footer">

												<a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
						
						<div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="http://www.interpool.tv/" class="bpb-interpool" target="_blank" rel="noopener noreferrer">interpool.tv</a></li><li><a href="http://www.sportspool.tv/" class="bpb-sportspool" target="_blank" rel="noopener noreferrer">sportspool.tv</a></li><li><a href="http://www.travelpool.tv/" class="bpb-travelpool" target="_blank" rel="noopener noreferrer">travelpool.tv</a></li><li><a href="http://www.videopool.tv/" class="bpb-videopool" target="_blank" rel="noopener noreferrer">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank" rel="noopener noreferrer">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank" rel="noopener noreferrer">Youtube</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div>
<div class="uk-panel">
	© Alle Rechte liegen bei interpool.tv, Fred Kowasch Filmproduktion<br /><a title="webdesign bauer+bauer" target="_blank" href="http://www.bauerplusbauer.de/">webdesign bauer+bauer</a></div>
					</footer>
					
				</div>
				
			</div>

		</div>

	</div>

	
		<div id="offcanvas" class="uk-offcanvas">
		<div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Home</a></li><li class="uk-active"><a href="/politik.html">Politik</a></li><li><a href="/inside-black-block.html">'Inside Black Bloc' (Doku, 2022)</a></li><li><a href="/sport.html">Sport</a></li><li><a href="/sport-inside.html">SPORT INSIDE</a></li><li><a href="/inside-hogesa-doku.html">'Inside HogeSa' (Doku, 2018)</a></li><li><a href="/medien.html">Medien</a></li><li><a href="/kino1.html">Kino / Video on Demand</a></li><li><a href="/musik-tipps.html">Musik-Tipps</a></li><li><a href="/travel.html">Travel</a></li><li><a href="/fotos.html">Fotos</a></li><li><a href="/dokumente.html">Dokumente</a></li></ul></div>
	</div>
	
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:0.8;text-align:right;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #000000;border: 0px solid #eeeeee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #ffffff"><div class="cadre_texte pull-left">Durch die weitere Nutzung dieser Webseiten stimmen Sie der Verwendung von Cookies zu.</div><div class="cadre_bouton pull-left"><div class="pull-left  col-sm-6 btn_readmore" style="margin:0;text-align:right"><a style="color:#eeeeee" class="btn btn-inverse btn-mini read_more" href="/datenschutz.html">Weitere Informationen</a></div><div class="pull-left  col-sm-6 btn_close" style="margin:0;text-align:right"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning btn-mini popup-modal-dismiss">OK</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (8*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>