<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"interpool"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.interpool.tv/politik/3221-wirecard-desaster-mit-langer-ansage.html" />
	<meta name="keywords" content="interpool.tv, video, webvideo, g8, doping, video download, videoblog, " />
	<meta name="rights" content="Fred Kowasch Filmproduktion" />
	<meta name="author" content="Fred Kowasch" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="interpool.tv - Ein aktueller und unabhängiger Online-Dienst, der News, Videos, Fotos und Dokumente anbietet." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Hintergrund: Wirecard - Ein Desaster mit (langer) Ansage - interpool.tv </title>
	<link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cache/template/gzip.php?widgetkit-e3be4ab6-8e173e19.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?e3cd744757c770128a15a167826c7866" rel="stylesheet" type="text/css" />
	<link href="http://www.interpool.tv/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.interpool.tv/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/cache/template/gzip.php?jquery.min-f9e254f6.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-noconflict-b8c11c7d.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-migrate.min-02668692.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?widgetkit-601baa13-f99b4e64.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?bootstrap-836f83f8.css">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-dbb55673.css">
<script src="/cache/template/gzip.php?theme-56ffbc8e.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog  tm-content-blank bpb-interpool">

	<div class="tm-page-bg">

		<div class="uk-container uk-container-center">

			<div class="tm-container">

								<div class="tm-headerbar uk-clearfix uk-hidden-small">

										<a class="tm-logo" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-interpool.png" alt="logo-interpool" /></a>
					
					
					<div class="uk-panel">
<form id="search-40" class="uk-search" action="/politik.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="suchen...">
	<button class="uk-search-close" type="reset"></button>
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="149">
</form></div>
				</div>
				
								<div class="tm-top-block tm-grid-block">

										<nav class="tm-navbar uk-navbar">

												<ul class="uk-navbar-nav uk-hidden-small"><li data-uk-dropdown="{}"><a href="/">Home</a></li><li class="uk-active" data-uk-dropdown="{}"><a href="/politik.html">Politik</a></li><li data-uk-dropdown="{}"><a href="/zeitgeschichte.html">Zeitgeschichte</a></li><li data-uk-dropdown="{}"><a href="/inside-black-block.html">Inside Black Block (Doku)</a></li><li data-uk-dropdown="{}"><a href="/inside-hogesa-doku.html">'Inside HogeSa' (Doku, 2018)</a></li><li data-uk-dropdown="{}"><a href="/sport.html">Sport</a></li><li data-uk-dropdown="{}"><a href="/sport-inside.html">SPORT INSIDE</a></li><li data-uk-dropdown="{}"><a href="/medien.html">Medien</a></li><li data-uk-dropdown="{}"><a href="/kino1.html">Kino</a></li><li data-uk-dropdown="{}"><a href="/musik-tipps.html">Musik-Tipps</a></li><li data-uk-dropdown="{}"><a href="/travel.html">Travel</a></li><li data-uk-dropdown="{}"><a href="/fotos.html">Fotos</a></li><li data-uk-dropdown="{}"><a href="/dokumente.html">Dokumente</a></li></ul>						
												<a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
						
												<div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-small-interpool.png" alt="logo-small-interpool" /></a></div>
						
					</nav>
										
										<div class="tm-toolbar uk-clearfix uk-hidden-small">

						
												<time style="font-size:12px;" datetime="2020-07-22">Mittwoch, 22. Juli 2020</time>
						<div class="uk-float-right"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="http://www.interpool.tv/" class="bpb-interpool" target="_blank" rel="noopener noreferrer">interpool.tv</a></li><li><a href="http://www.sportspool.tv/" class="bpb-sportspool" target="_blank" rel="noopener noreferrer">sportspool.tv</a></li><li><a href="http://www.travelpool.tv/" class="bpb-travelpool" target="_blank" rel="noopener noreferrer">travelpool.tv</a></li><li><a href="http://www.videopool.tv/" class="bpb-videopool" target="_blank" rel="noopener noreferrer">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank" rel="noopener noreferrer">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank" rel="noopener noreferrer">Youtube</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div>
						
					</div>
					
				</div>
				
				
				
								<div class="tm-middle uk-grid" data-uk-grid-match>

										<div class="tm-main uk-width-medium-4-5">

						
												<main class="tm-content">

							
							
<article class="uk-article tm-article" data-permalink="http://www.interpool.tv/politik/3221-wirecard-desaster-mit-langer-ansage.html">

	
	<div class="tm-article-content ">

		
				<h1 class="uk-article-title">
							Hintergrund: Wirecard - Ein Desaster mit (langer) Ansage					</h1>
		
		
				<p class="uk-article-meta">

			 Veröffentlicht in <a href="/politik.html">Politik</a>
		</p>
		
		
		
		<div>
			
<strong>von Fred Kowasch</strong><br /><br /><strong>Der Absturz des Finanzdienstleisters 'Wirecard' kam mit Ansage. Wer sehen wollte, konnte sehen. Nur: die Politik trifft hier die geringste Schuld.<br /><br /></strong>An einem Börsenmontag Ende September 2018 wurde der Finanzdienstleister Wirecard in den Deutschen Aktienindex (DAX) der 30-Top-Werte aufgenommen. Das Unternehmen verdrängte die Commenzbank und galt schnell als der neue Shootingstar unter den am besten bewerteten deutschen Firmen. Hatte sich der Wert des Börsenpapiers doch im Vorfeld bereits mehr als verdoppelt. Aufstrebene Zukunftsindustrie mit einem sich eloquent gebenden Aufsichtsratsvorsitzenden. Markus Braun, der - so wird es in Artikeln über ihn zitiert - gegenüber Gesprächspartnern gern über den deutschen Philosophen Martin Heidegger sprach.&nbsp;<br /><br />Spätestens mit der Aufnahme in den Dax stand Wirecard im öffentlichen Fokus. Wer sehen wollte, konnte sehen. Vor allem sah der Börseninteressierte ungewöhnlich starke Kursausschläge und ein Managment, dass den öffentlichen Anforderungen an ein Milliardenunternehmen nicht gewachsen war. Weiterhin: bei einem Blick auf die Kundenliste des Milliardenunternehmens fanden sich nur wenige bekannte globale Player. Kein Vergleich mit Konkurrenten wie Paypal, die ein Vielfaches an Kunden haben. Diese sind auch nötig, sind doch die Margen im internationalen Geschäft mit der Abwicklung von Zahlungen klein.<br /><br />Immer wieder sorgten seit dem Januar 2019 in schöner Regelmässigkeit Enthüllungsartikel der britischen 'Financial Times' für Aufregung und starke Kursrückschläge. Teilweise über 30 Prozent an einem Tag. Äußerst ungewöhnlich für einen DAX-Wert. Die Berichte über finanzielle Unregelmässigkeiten des deutschen Vorzeigeunternehmens in Asien beeindruckten zwar die Finanzwelt, deutsche Journalisten bechäftigte sie kaum. Erst drei Monate später fragte die Wochenzeitschrift 'DIE ZEIT' in einem fundierten Hintergrundartikel: <strong>Wurde beim Kurs betrogen? </strong>Anfang Dezember 2019 schrieb dann das Nachrichtenmagazin DER SPIEGEL:<strong> Ist Markus Braun ein Betrüger?<br /><br /></strong>Für Börsenspekulanten und riskante Kleinanlager hatte sich die Aktie da längst zu einem aufgerenden Papier entwickelt. Wer die Nerven hatte - und auf weitere Enthüllungen durch die 'Financial Times' setzte - konnte hier Einiges an Geld verdienen. Oder verlieren. Das klassische Zocker-Papier. Seriös wirkte Wirecard da selbst auf den Börsenlaien nicht mehr. Ein Unternehmen, dass eine wenig professionelle Öffentlichkeitsarbeit betrieb, sich auf die Selbstdarstellung ihres Aufsichtsratsvorsitzenden Braun faktisch verliess. Allerdings verwunderte es schon, mit welcher Milttätigkeit die deutsche Börsenaufsicht (Bafin) hier dem seltsamen Treiben bei Wirecard über Monate hinweg zusah.<br /><br />Am 28. April 2020 - gut zwei Monate vor dem Insolvenzantrag - dann die Offenbarung. Eine Wirtschaftsprüfgesellschaft bemängelte, ihr seien Firmenabrechnungen und Nachweise der Jahre 2016 bis 2018 nicht vorgelegt worden.&nbsp;<a href="https://www.spiegel.de/wirtschaft/kpmg-bericht-zu-wirecard-laesst-entscheidende-fragen-offen-a-0195f359-dd5a-4d19-9b51-43bfb2631553" target="_blank" rel="noopener">Wirecard-Aktie verliert nach KPMG-Bericht massiv an Wert</a>&nbsp; - spätestens jetzt musste auch der einfältigste Kleinanleger die Reissleine ziehen. Der Rest ist bekannt. Durchsuchung der Firmenräume an einem Freitag, Haftbefehle, Titelgeschichten. Eine Pleite eines Zombie-Unetrnehmens, wie sie an der Börse schon einmal vorkommt. Erinnert sei da an die Metallgesellschaft oder EM-TV. Erfahrene Anleger kennen das Risiko.&nbsp;<br /><br />Nur: wer hat versagt? Die deutsche Öffentlichkeit? Sicher. Die Börsenaufsicht? Selbstverständlich. Die Politik? Wohl kaum. Auch wenn die Bafin dem Bundesfinanzministerium untersteht. Jetzt einige Parteien einen parlamentarischen Untersuchungsausschuss fordern. Wer sehen wollte, konnte sehen. Die Pleite von Wirecard war ein Desaster mit Ansage.<br /><br /><em>Disclaimer: Der Autor hielt bis Januar 2020 Anteilsscheine des - nun - insolventen Unternehmens.</em> 		</div>

		
		
				<p><a href="/politik/3221-wirecard-desaster-mit-langer-ansage.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Hintergrund: Wirecard - Ein Desaster mit (langer) Ansage >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a></p>
		
	</div>

	
	
</article>
						</main>
						
						
					</div>
					
		            		            		            		            		            <aside class="tm-sidebar-a uk-width-medium-1-5"><div class="uk-panel uk-panel-box uk-panel-box-secondary"><h3 class="uk-panel-title">interpool Newsticker</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/politik/3221-wirecard-desaster-mit-langer-ansage.html">Hintergrund: Wirecard - Ein Desaster mit (langer) Ansage</a></li>
	<li><a href="/travelpool-kinofilme/3214-vod-kon-tiki-spielfilm-106-min-2012-arte.html">Video on Demand: Kon-Tiki (Roadmovie, 106 min, 2012, arte)</a></li>
	<li><a href="/politik/121-videopool-tv/video-on-demand/3213-vod-fitzcarraldo-spielfilm-151-min-1982.html">VoD: Fitzcarraldo (Spielfilm, 151 min, 1982, arte)</a></li>
	<li><a href="/politik/3212-dokumentarfilm-loveparade-die-verhandlung-89-min-arte-wdr-2020.html">Dokumentarfilm: Loveparade - Die Verhandlung (89 min, arte, WDR, 2020)</a></li>
	<li><a href="/sportspool-tv-videos/3211-vod-fussball-um-jeden-preis-dokumentarfilm-53-min-2019.html">VoD: Fußball um jeden Preis (Dokumentarfilm, 53 min, 2019, arte)</a></li>
</ul></div>
<div class="uk-panel">
	<a class="twitter-timeline" data-lang="de" data-height="1600" href="https://twitter.com/interpooltv?ref_src=twsrc%5Etfw">Tweets by interpooltv</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">'Inside HogeSa' (Doku)</h3>
	<p><strong></strong><strong style="font-family: inherit; font-size: 1rem;">Viel positive Resonanz haben wir auf unseren Dokumentarfilm <span style="text-decoration: underline;"><a href="https://vimeo.com/ondemand/insidehogesa/269448655" target="_blank" rel="noopener">'Inside HogeSa'</a></span> erhalten. Von ganz unterschiedlichen Menschen aus ganz verschiedenen Szenen. Von links- bis rechts'außen', aus der 'bürgerlichen' Mitte .... Von Lehrern, Politologen, Fanbetreuern, Journalisten. Insgesamt sahen mehr als 5.000 Zuschauer den Film.</strong><strong></strong></p>
<p><strong><em>"Kurzweilig"</em>, <em>"gelungen"</em>,&nbsp;<em>"sehr neutral gehalten"</em>, <em>"eine gute und faire Doku"</em>. Ein anderer Zuschauer lobt ausdrücklich <em>"das erkennbare Bemühen um verschiedene Sichtweisen und damit um möglichst hohe Objektivität"</em>. Einer schrieb gar: <em>"Ein Streifen für das moderne Geschichtsbuch!"</em><br /><br />Die Doku lief 'Open Air' beim Fußballclub 'Roter Stern Leipzig', bei der Veranstaltung 'Frei-Raum' in der Innenstadt und in einem Kino in Berlin. Dort waren vor allem Ultras und Alt-Hools von 'Union Berlin' zu Gast. Was auffällt: es sind viele jüngere Zuschauer, die Interesse an der Doku haben. <br /><br />Seit Mitte August bieten wir den Film auch auf <span style="text-decoration: underline;"><a href="https://www.amazon.de/gp/product/B07WRF283V" target="_blank" rel="noopener">Amazon Video</a></span> an. Auf Anhieb ist 'Inside HogeSa' in die Top-10 der Neuerscheinungen (Dokumentation und Sport) eingestiegen. Mittlerweile wurde die Doku über 900 mal im Netz geliehen/gekauft.<br /></strong><br /><strong><a href="https://www.facebook.com/insideHogeSa/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">Um immer auf dem Laufenden zu bleiben, könnt ihr bei Facebook einen 'Like' hinterlassen</span></a>.</strong></p></div>
<div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">Weitere Webseiten</h3>
	<div class="box-content"><strong><strong>"Inside HogeSa", "Walls", <strong>"Streetgang", "Heimliche Geburten". Unsere besten Reportagen und Dokus gibt es auf <a target="_blank" href="http://videopool.tv/" rel="noopener"><span style="text-decoration: underline;">videopool.tv</span></a> .</strong><br /><br />Unterwegs sein. <strong><strong>Tagebücher, Fotos und Videos 'around the world'.</strong></strong> Passend dazu: unsere Webseite <span style="text-decoration: underline;"><a target="_blank" href="http://www.travelpool.tv/" rel="noopener">travelpool.tv</a></span> . <br /><br /><strong><strong><strong>Triathlon, Leichtathletik und Jedermannrennen. Dazu Doping<strong>,&nbsp;<strong><strong><strong>Hooligans, Matchfixing. </strong></strong></strong></strong><strong></strong><br />Sport ist mehr als die Berichterstattung über Fußballspiele. <span style="text-decoration: underline;"><a href="http://www.sportspool.tv/" target="_blank" rel="noopener">sportspool.tv</a></span> - Hintergründe, die es sonst eher selten gibt.</strong></strong></strong><br /></strong></strong></div></div>
<div class="uk-panel uk-panel-box"><ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}"><li class="uk-parent"><a href="#">NewsLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.faz.de" target="_blank" rel="noopener noreferrer">faz.de</a></li><li><a href="http://www.taz.de/" target="_blank" rel="noopener noreferrer">taz.de</a></li><li><a href="http://www.welt.de/" target="_blank" rel="noopener noreferrer">welt.de</a></li><li><a href="http://www.sueddeutsche.de" target="_blank" rel="noopener noreferrer">sueddeutsche.de</a></li><li><a href="http://www.tagesspiegel.de/" target="_blank" rel="noopener noreferrer">tagesspiegel.de</a></li><li><a href="http://www.berliner-zeitung.de" target="_blank" rel="noopener noreferrer">berliner-zeitung.de</a></li><li><a href="http://www.lvz-online.de/" target="_blank" rel="noopener noreferrer">lvz.de</a></li><li><a href="http://www.focus.de" target="_blank" rel="noopener noreferrer">focus.de</a></li><li><a href="http://www.spiegel.de" target="_blank" rel="noopener noreferrer">spiegel.de</a></li><li><a href="http://www.zeit.de/" target="_blank" rel="noopener noreferrer">zeit.de</a></li><li><a href="http://www.freitag.de/" target="_blank" rel="noopener noreferrer">freitag.de</a></li><li><a href="http://www.cicero.de/" target="_blank" rel="noopener noreferrer">cicero.de</a></li><li><a href="http://www.heise.de/tp/" target="_blank" rel="noopener noreferrer">telepolis.de</a></li><li><a href="https://www.rubikon.news" target="_blank" rel="noopener noreferrer">rubikon.news</a></li><li><a href="http://www.nachdenkseiten.de" target="_blank" rel="noopener noreferrer">nachdenkseiten.de</a></li><li><a href="https://www.nzz.ch" target="_blank" rel="noopener noreferrer">neue-züricher-zeitung</a></li></ul></li><li class="uk-parent"><a href="#">SportLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.kicker.de/" target="_blank" rel="noopener noreferrer">kicker.de</a></li><li><a href="http://www.sportschau.de/sp/" target="_blank" rel="noopener noreferrer">ard-sportschau</a></li><li><a href="https://www.zdf.de/sport" target="_blank" rel="noopener noreferrer">zdf-sport</a></li><li><a href="http://www1.wdr.de/fernsehen/sport-inside/indexsportinside100.html" target="_blank" rel="noopener noreferrer">sport inside (wdr)</a></li><li><a href="https://www.facebook.com/epochal.misterboo.de" target="_blank" rel="noopener noreferrer">epochal.misterboo.de</a></li></ul></li><li class="uk-parent"><a href="#">MedienLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.dwdl.de/home/" target="_blank" rel="noopener noreferrer">dwdl.de</a></li><li><a href="http://www.turi2.de/" target="_blank" rel="noopener noreferrer">turi2.de</a></li><li><a href="http://www.ndr.de/fernsehen/sendungen/zapp/index.html" target="_blank" rel="noopener noreferrer">zapp (ndr)</a></li><li><a href="http://www.heise.de/" target="_blank" rel="noopener noreferrer">heise.de</a></li></ul></li><li class="uk-parent"><a href="#">TravelLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.bahn.de/p/view/index.shtml" target="_blank" rel="noopener noreferrer">bahn.de</a></li><li><a href="http://www.verkehrsinformation.de/" target="_blank" rel="noopener noreferrer">verkehrsinformationen.de</a></li><li><a href="http://www.anhalterfreunde.de/" target="_blank" rel="noopener noreferrer">anhalterfreunde.de</a></li><li><a href="http://travelerscenturyclub.org/countries-and-territories" target="_blank" rel="noopener noreferrer">travelerscenturyclub.de</a></li><li><a href="http://www.geo.de" target="_blank" rel="noopener noreferrer">geo.de</a></li></ul></li><li class="uk-parent"><a href="#">ServiceLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.tvtv.de" target="_blank" rel="noopener noreferrer">tvtv.de</a></li><li><a href="http://cinema.de" target="_blank" rel="noopener noreferrer">cinema.de</a></li><li><a href="http://www.wetter.de/" target="_blank" rel="noopener noreferrer">wetter.de</a></li><li><a href="http://www.dastelefonbuch.de/" target="_blank" rel="noopener noreferrer">telefonbuch.de</a></li><li><a href="http://www.heise.de/netze/netzwerk-tools/imonitor-internet-stoerungen/stoerungsmeldungen-suchen/" target="_blank" rel="noopener noreferrer">internet-störungsmeldungen </a></li></ul></li><li class="uk-parent"><a href="#">MediathekenLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.ardmediathek.de/" target="_blank" rel="noopener noreferrer">ard</a></li><li><a href="http://www.zdf.de/ZDFmediathek#/hauptnavigation/startseite" target="_blank" rel="noopener noreferrer">zdf</a></li><li><a href="http://www.arte.tv/guide/de/plus7/?em=050160-000" target="_blank" rel="noopener noreferrer">arte</a></li><li><a href="https://www.3sat.de" target="_blank" rel="noopener noreferrer">3sat</a></li><li><a href="https://www.joyn.de" target="_blank" rel="noopener noreferrer">joyn.de</a></li><li><a href="https://shelfd.com" target="_blank" rel="noopener noreferrer">shelfd.com</a></li></ul></li></ul></div></aside>
		            		            
				</div>
				
				
								<div class="tm-block-bottom">

					
					
										<footer class="tm-footer">

												<a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
						
						<div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="http://www.interpool.tv/" class="bpb-interpool" target="_blank" rel="noopener noreferrer">interpool.tv</a></li><li><a href="http://www.sportspool.tv/" class="bpb-sportspool" target="_blank" rel="noopener noreferrer">sportspool.tv</a></li><li><a href="http://www.travelpool.tv/" class="bpb-travelpool" target="_blank" rel="noopener noreferrer">travelpool.tv</a></li><li><a href="http://www.videopool.tv/" class="bpb-videopool" target="_blank" rel="noopener noreferrer">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank" rel="noopener noreferrer">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank" rel="noopener noreferrer">Youtube</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div>
<div class="uk-panel">
	© Alle Rechte liegen bei interpool.tv, Fred Kowasch Filmproduktion<br /><a title="webdesign bauer+bauer" target="_blank" href="http://www.bauerplusbauer.de/">webdesign bauer+bauer</a></div>
					</footer>
					
				</div>
				
			</div>

		</div>

	</div>

	
		<div id="offcanvas" class="uk-offcanvas">
		<div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Home</a></li><li class="uk-active"><a href="/politik.html">Politik</a></li><li><a href="/zeitgeschichte.html">Zeitgeschichte</a></li><li><a href="/inside-black-block.html">Inside Black Block (Doku)</a></li><li><a href="/inside-hogesa-doku.html">'Inside HogeSa' (Doku, 2018)</a></li><li><a href="/sport.html">Sport</a></li><li><a href="/sport-inside.html">SPORT INSIDE</a></li><li><a href="/medien.html">Medien</a></li><li><a href="/kino1.html">Kino</a></li><li><a href="/musik-tipps.html">Musik-Tipps</a></li><li><a href="/travel.html">Travel</a></li><li><a href="/fotos.html">Fotos</a></li><li><a href="/dokumente.html">Dokumente</a></li></ul></div>
	</div>
	
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:0.8;text-align:right;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #000000;border: 0px solid #eeeeee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #ffffff"><div class="cadre_texte pull-left">Durch die weitere Nutzung dieser Webseiten stimmen Sie der Verwendung von Cookies zu.</div><div class="cadre_bouton pull-left"><div class="pull-left  col-sm-6 btn_readmore" style="margin:0;text-align:right"><a style="color:#eeeeee" class="btn btn-inverse btn-mini read_more" href="/datenschutz.html">Weitere Informationen</a></div><div class="pull-left  col-sm-6 btn_close" style="margin:0;text-align:right"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning btn-mini popup-modal-dismiss">OK</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (8*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>