<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"interpool"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.interpool.tv/politik/2741-live-elfter-samstag-protest-der-gelbwesten-in-paris-in-folge.html" />
	<meta name="keywords" content="interpool.tv, video, webvideo, g8, doping, video download, videoblog, " />
	<meta name="rights" content="Fred Kowasch Filmproduktion" />
	<meta name="author" content="Fred Kowasch" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="interpool.tv - Ein aktueller und unabhängiger Online-Dienst, der News, Videos, Fotos und Dokumente anbietet." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LIVE: Elfter Samstag-Protest der Gelbwesten in Paris in Folge - interpool.tv </title>
	<link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cache/template/gzip.php?widgetkit-e3be4ab6-2058bbe1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.interpool.tv/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.interpool.tv/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/cache/template/gzip.php?jquery.min-4ab1735a.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-noconflict-6b3195a9.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-migrate.min-21fab5fd.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?widgetkit-601baa13-16338eeb.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?bootstrap-836f83f8.css">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-dbb55673.css">
<script src="/cache/template/gzip.php?theme-56ffbc8e.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog  tm-content-blank bpb-interpool">

	<div class="tm-page-bg">

		<div class="uk-container uk-container-center">

			<div class="tm-container">

								<div class="tm-headerbar uk-clearfix uk-hidden-small">

										<a class="tm-logo" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-interpool.png" alt="logo-interpool" /></a>
					
					
					<div class="uk-panel">
<form id="search-40" class="uk-search" action="/politik.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="suchen...">
	<button class="uk-search-close" type="reset"></button>
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="149">
</form></div>
				</div>
				
								<div class="tm-top-block tm-grid-block">

										<nav class="tm-navbar uk-navbar">

												<ul class="uk-navbar-nav uk-hidden-small"><li data-uk-dropdown="{}"><a href="/">Home</a></li><li data-uk-dropdown="{}"><a href="/inside-hogesa-doku.html">'Inside HogeSa' (Doku, 2018)</a></li><li data-uk-dropdown="{}"><a href="/hambacher-forst.html">Hambacher Forst</a></li><li class="uk-active" data-uk-dropdown="{}"><a href="/politik.html">Politik</a></li><li data-uk-dropdown="{}"><a href="/sport.html">Sport</a></li><li data-uk-dropdown="{}"><a href="/sport-inside.html">SPORT INSIDE</a></li><li data-uk-dropdown="{}"><a href="/medien.html">Medien</a></li><li data-uk-dropdown="{}"><a href="/kino1.html">Kino</a></li><li data-uk-dropdown="{}"><a href="/musik-tipps.html">Musik-Tipps</a></li><li data-uk-dropdown="{}"><a href="/travel.html">Travel</a></li><li data-uk-dropdown="{}"><a href="/fotos.html">Fotos</a></li><li data-uk-dropdown="{}"><a href="/dokumente.html">Dokumente</a></li><li data-uk-dropdown="{}"><a href="/videos.html">Videos</a></li><li data-uk-dropdown="{}"><a href="/dokus-borderlands.html">'Walls' (Doku, 2013)</a></li></ul>						
												<a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
						
												<div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-small-interpool.png" alt="logo-small-interpool" /></a></div>
						
					</nav>
										
										<div class="tm-toolbar uk-clearfix uk-hidden-small">

						
												<time style="font-size:12px;" datetime="2019-01-26">Samstag, 26. Januar 2019</time>
						<div class="uk-float-right"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="http://www.interpool.tv/" class="bpb-interpool" target="_blank" rel="noopener noreferrer">interpool.tv</a></li><li><a href="http://www.sportspool.tv/" class="bpb-sportspool" target="_blank" rel="noopener noreferrer">sportspool.tv</a></li><li><a href="http://www.travelpool.tv/" class="bpb-travelpool" target="_blank" rel="noopener noreferrer">travelpool.tv</a></li><li><a href="http://www.videopool.tv/" class="bpb-videopool" target="_blank" rel="noopener noreferrer">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank" rel="noopener noreferrer">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank" rel="noopener noreferrer">Youtube</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div>
						
					</div>
					
				</div>
				
								<section class="tm-top-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">
<div class="uk-width-1-1"><div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">Dokumentarfilm: 'Inside HogeSa' - Von der Strasse ins Parlament (92 min, 2018)</h3>
	<strong>'Inside HogeSa' ist eine Dokumentation, die der Frage nachgeht: welche Folgen hatte die Demonstration der 'Hooligans gegen Salafisten' (HogeSa) vom 26.Oktober 2014 in Köln? Als 5.000 Menschen auf die Straße gingen. Was wurde aus den Protagonisten? Ausführlich kommen Beteiligte zu Wort. Unter Ihnen Hools und Mitglieder des 'HogeSa'-Teams. Aber auch Fanforscher, Politikwissenschaftler, 'Pegida'-Organisatoren. </strong><br /><br />
<div style="padding:56.25% 0 0 0;position:relative;"><iframe src="https://player.vimeo.com/video/271815535" style="position:absolute;top:0;left:0;width:100%;height:100%;" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><script src="https://player.vimeo.com/api/player.js"></script><br /> <strong>Dreieinhalb Jahre lang haben wir an dem Thema gearbeitet. Dutzende Kundgebungen und Demonstrationen besucht. Vor Ort mit den Beteiligten gesprochen. Entstanden ist ein 92 Minuten langer Dokumentarfilm, der einen Einblick in eine Szene gibt, den es so noch nicht gab. Wem der Trailer gefällt, kann sich gern den kompletten Film ansehen. Er kostet 4,99 (Ausleihe 48 Stunden) und 9,99 Euro (all). Wir haben die Dokumentation mit insgesamt 10.000 Euro selbst finanziert. Auf Crowdfunding, Filmfördergelder oder eine Co-Finanzierung öffentlich-rechtlicher TV-Sender wurde - aus Gründen der redaktionellen Unabhängigkeit - verzichtet.<br /><br /> <span style="text-decoration: underline;">Hinweis:</span> wer den Film kauft, bekommt ungeschnittene Interviews zu sehen. Und Zugang zu einem 15 Minuten längeren 'Directors Cut', der aktuell fertig gestellt wurde. </strong></p></div></div>
</section>
				
				
								<div class="tm-middle uk-grid" data-uk-grid-match>

										<div class="tm-main uk-width-medium-4-5">

						
												<main class="tm-content">

							
							
<article class="uk-article tm-article" data-permalink="http://interpool.tv/politik/2741-live-elfter-samstag-protest-der-gelbwesten-in-paris-in-folge.html">

	
	<div class="tm-article-content ">

		
				<h1 class="uk-article-title">
							LIVE: Elfter Samstag-Protest der Gelbwesten in Paris in Folge					</h1>
		
		
				<p class="uk-article-meta">

			 Veröffentlicht in <a href="/politik.html">Politik</a>
		</p>
		
		
		
		<div>
			
<iframe width="920" height="518" src="https://www.youtube.com/embed/o5MpiNSTPpA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 		</div>

		
		
				<p><a href="/politik/2741-live-elfter-samstag-protest-der-gelbwesten-in-paris-in-folge.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < LIVE: Elfter Samstag-Protest der Gelbwesten in Paris in Folge >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a></p>
		
	</div>

	
	
</article>
						</main>
						
						
					</div>
					
		            		            		            		            		            <aside class="tm-sidebar-a uk-width-medium-1-5"><div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">'Inside HogeSa' (Doku)</h3>
	<p><strong></strong><strong>'Inside HogeSa' gibt es - in einer gekürzten Fassung - jetzt auch auf <a href="https://www.youtube.com/user/interpooltv" target="_blank" rel="noopener"><span style="text-decoration: underline;">youtube</span></a>. Die Doku über die 'Hooligans gegen Salafisten' in zehn Teilen.</strong></p>
<p><strong>Insgesamt haben wir bisher viel positive Resonanz auf unseren Dokumentarfilm <a href="https://vimeo.com/ondemand/insidehogesa/269448655" target="_blank" rel="noopener"><span style="text-decoration: underline;">'Inside HogeSa'</span></a> erhalten. Von ganz unterschiedlichen Menschen aus ganz verschiedenen Szenen. Von links- bis rechts'außen', aus der 'bürgerlichen' Mitte .... Von Lehrern, Politologen, Fanbetreuern, Journalisten.<br /><br /><em>"Kurzweilig"</em>, <em>"gelungen"</em>,&nbsp;<em>"sehr neutral gehalten"</em>, <em>"eine gute und faire Doku"</em>. Ein anderer Zuschauer lobt ausdrücklich <em>"das erkennbare Bemühen um verschiedene Sichtweisen und damit um möglichst hohe Objektivität"</em>. Jüngst gab es auf Facebook folgende Kritik: <em>"Ein Streifen für das moderne Geschichtsbuch!"</em><br /><br />Die Doku lief 'Open Air' beim Fußballclub 'Roter Stern Leipzig' und in einem Kino in Berlin. Dort waren vor allem Ultras und Alt-Hools von 'Union Berlin' zu Gast. Was auffällt: es sind viele jüngere Zuschauer, die Interesse an der Doku haben. Demnächst soll der Film - als 'Director's Cut - auch im Westen des Landes gezeigt werden.&nbsp;</strong><br /><br /><strong><a href="https://www.facebook.com/insideHogeSa/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">Um immer auf dem Laufenden zu bleiben, könnt ihr bei Facebook einen 'Like' hinterlassen</span></a>.</strong></p></div>
<div class="uk-panel">
	<a class="twitter-timeline" data-lang="de" data-height="1600" href="https://twitter.com/interpooltv?ref_src=twsrc%5Etfw">Tweets by interpooltv</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="uk-panel uk-panel-box uk-panel-box-secondary"><h3 class="uk-panel-title">interpool Newsticker</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/politik/2741-live-elfter-samstag-protest-der-gelbwesten-in-paris-in-folge.html">LIVE: Elfter Samstag-Protest der Gelbwesten in Paris in Folge</a></li>
	<li><a href="/sportspool-tv-news/2740-australien-open-2019-eines-der-besten-grand-slam-finals-der-letzten-jahre.html">Australien Open 2019: Eines der besten Grand-Slam-Finals der letzten Jahre</a></li>
	<li><a href="/sportspool-tv-news/2739-no-comment-das-ist-weltklasse-das-ist-richtig-gut.html">No Comment. "Das ist Weltklasse. Das ist richtig gut"</a></li>
	<li><a href="/politik/39-interpool-tv/fragen-zur-zeit/2736-klare-kante-ein-tag-im-januar-vor-30-jahren-und-sein-vermaechtnis.html">Klare Kante: Ein Tag im Januar vor 30 Jahren. Und sein Vermächtnis</a></li>
	<li><a href="/fotos/2735-on-the-road-unterwegs-auf-mauritius-2.html">On the Road: Mauritius mit dem Rucksack (2)</a></li>
</ul></div>
<div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">Weitere Webseiten</h3>
	<div class="box-content"><strong><strong>"Walls", <strong>"Streetgang", "Knastrazzia" oder "Rechtsradikale im Visier". Unsere besten Reportagen und Dokus gibt es auf <a target="_blank" href="http://videopool.tv/"><span style="text-decoration: underline;">videopool.tv</span></a> .</strong><br /><br />Unterwegs sein. <strong><strong>Tipps, Tagebücher und Videos 'around the world'.</strong></strong> Passend dazu: unsere Webseite <span style="text-decoration: underline;"><a target="_blank" href="http://www.travelpool.tv/">travelpool.tv</a></span> . <br /><br />DFB,&nbsp;<strong><strong><strong>Hooligans, Matchfixing. Triathlon, Leichtathletik und Jedermannrennen. <br />Sport ist mehr als die Berichterstattung über Fußballspiele. <span style="text-decoration: underline;"><a href="http://www.sportspool.tv/" target="_blank">sportspool.tv</a></span> - Hintergründe, die es sonst eher selten gibt.</strong></strong></strong><br /></strong></strong></div></div>
<div class="uk-panel uk-panel-box"><ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}"><li class="uk-parent"><a href="#">NewsLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.faz.de" target="_blank" rel="noopener noreferrer">faz.de</a></li><li><a href="http://www.taz.de/" target="_blank" rel="noopener noreferrer">taz.de</a></li><li><a href="http://www.welt.de/" target="_blank" rel="noopener noreferrer">welt.de</a></li><li><a href="http://www.sueddeutsche.de" target="_blank" rel="noopener noreferrer">sueddeutsche.de</a></li><li><a href="http://www.tagesspiegel.de/" target="_blank" rel="noopener noreferrer">tagesspiegel.de</a></li><li><a href="http://www.berliner-zeitung.de" target="_blank" rel="noopener noreferrer">berliner-zeitung.de</a></li><li><a href="http://www.lvz-online.de/" target="_blank" rel="noopener noreferrer">lvz.de</a></li><li><a href="http://www.focus.de" target="_blank" rel="noopener noreferrer">focus.de</a></li><li><a href="http://www.zeit.de/" target="_blank" rel="noopener noreferrer">zeit.de</a></li><li><a href="http://www.freitag.de/" target="_blank" rel="noopener noreferrer">freitag.de</a></li><li><a href="http://www.cicero.de/" target="_blank" rel="noopener noreferrer">cicero.de</a></li><li><a href="http://www.heise.de/tp/" target="_blank" rel="noopener noreferrer">telepolis.de</a></li><li><a href="https://www.rubikon.news" target="_blank" rel="noopener noreferrer">rubikon.news</a></li><li><a href="http://www.nachdenkseiten.de" target="_blank" rel="noopener noreferrer">nachdenkseiten.de</a></li><li><a href="https://www.nzz.ch" target="_blank" rel="noopener noreferrer">neue-züricher-zeitung</a></li></ul></li><li class="uk-parent"><a href="#">SportLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.sportschau.de/sp/" target="_blank" rel="noopener noreferrer">ard-sportschau</a></li><li><a href="https://www.zdf.de/sport" target="_blank" rel="noopener noreferrer">zdf-sport</a></li><li><a href="http://www.kicker.de/" target="_blank" rel="noopener noreferrer">kicker.de</a></li><li><a href="http://www.eurosport.de/" target="_blank" rel="noopener noreferrer">eurosport.de</a></li><li><a href="http://www.allesaussersport.de" target="_blank" rel="noopener noreferrer">allesaussersport.de</a></li></ul></li><li class="uk-parent"><a href="#">MedienLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.meedia.de" target="_blank" rel="noopener noreferrer">meedia.de</a></li><li><a href="http://www.dwdl.de/home/" target="_blank" rel="noopener noreferrer">dwdl.de</a></li><li><a href="http://www.turi2.de/" target="_blank" rel="noopener noreferrer">turi2.de</a></li><li><a href="http://www.ndr.de/fernsehen/sendungen/zapp/index.html" target="_blank" rel="noopener noreferrer">zapp (ndr)</a></li><li><a href="http://www.journalist-magazin.de" target="_blank" rel="noopener noreferrer">journalist-magazin.de</a></li><li><a href="http://www.heise.de/" target="_blank" rel="noopener noreferrer">heise.de</a></li></ul></li><li class="uk-parent"><a href="#">TravelLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.bahn.de/p/view/index.shtml" target="_blank" rel="noopener noreferrer">bahn.de</a></li><li><a href="http://www.verkehrsinformation.de/" target="_blank" rel="noopener noreferrer">verkehrsinformationen.de</a></li><li><a href="http://www.anhalterfreunde.de/" target="_blank" rel="noopener noreferrer">anhalterfreunde.de</a></li><li><a href="http://www.hitchbase.com/" target="_blank" rel="noopener noreferrer">hitchbase.com</a></li><li><a href="http://travelerscenturyclub.org/countries-and-territories" target="_blank" rel="noopener noreferrer">travelerscenturyclub.de</a></li><li><a href="http://www.geo.de" target="_blank" rel="noopener noreferrer">geo.de</a></li></ul></li><li class="uk-parent"><a href="#">ServiceLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.tvtv.de" target="_blank" rel="noopener noreferrer">tvtv.de</a></li><li><a href="http://cinema.de" target="_blank" rel="noopener noreferrer">cinema.de</a></li><li><a href="http://www.wetter.de/" target="_blank" rel="noopener noreferrer">wetter.de</a></li><li><a href="http://www.dastelefonbuch.de/" target="_blank" rel="noopener noreferrer">telefonbuch.de</a></li><li><a href="http://www.heise.de/netze/netzwerk-tools/imonitor-internet-stoerungen/stoerungsmeldungen-suchen/" target="_blank" rel="noopener noreferrer">internet-störungsmeldungen </a></li></ul></li><li class="uk-parent"><a href="#">MediathekenLINKS</a>
<ul class="uk-nav-sub"><li><a href="https://www.netflix.com/de/" target="_blank" rel="noopener noreferrer">netflix</a></li><li><a href="http://www.ardmediathek.de/" target="_blank" rel="noopener noreferrer">ard</a></li><li><a href="http://www.zdf.de/ZDFmediathek#/hauptnavigation/startseite" target="_blank" rel="noopener noreferrer">zdf</a></li><li><a href="http://www.arte.tv/guide/de/plus7/?em=050160-000" target="_blank" rel="noopener noreferrer">arte</a></li></ul></li></ul></div></aside>
		            		            
				</div>
				
				
								<div class="tm-block-bottom">

					
					
										<footer class="tm-footer">

												<a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
						
						<div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="http://www.interpool.tv/" class="bpb-interpool" target="_blank" rel="noopener noreferrer">interpool.tv</a></li><li><a href="http://www.sportspool.tv/" class="bpb-sportspool" target="_blank" rel="noopener noreferrer">sportspool.tv</a></li><li><a href="http://www.travelpool.tv/" class="bpb-travelpool" target="_blank" rel="noopener noreferrer">travelpool.tv</a></li><li><a href="http://www.videopool.tv/" class="bpb-videopool" target="_blank" rel="noopener noreferrer">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank" rel="noopener noreferrer">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank" rel="noopener noreferrer">Youtube</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div>
<div class="uk-panel">
	© Alle Rechte liegen bei interpool.tv, Fred Kowasch Filmproduktion<br /><a title="webdesign bauer+bauer" target="_blank" href="http://www.bauerplusbauer.de/">webdesign bauer+bauer</a></div>
					</footer>
					
				</div>
				
			</div>

		</div>

	</div>

	
		<div id="offcanvas" class="uk-offcanvas">
		<div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Home</a></li><li><a href="/inside-hogesa-doku.html">'Inside HogeSa' (Doku, 2018)</a></li><li><a href="/hambacher-forst.html">Hambacher Forst</a></li><li class="uk-active"><a href="/politik.html">Politik</a></li><li><a href="/sport.html">Sport</a></li><li><a href="/sport-inside.html">SPORT INSIDE</a></li><li><a href="/medien.html">Medien</a></li><li><a href="/kino1.html">Kino</a></li><li><a href="/musik-tipps.html">Musik-Tipps</a></li><li><a href="/travel.html">Travel</a></li><li><a href="/fotos.html">Fotos</a></li><li><a href="/dokumente.html">Dokumente</a></li><li><a href="/videos.html">Videos</a></li><li><a href="/dokus-borderlands.html">'Walls' (Doku, 2013)</a></li></ul></div>
	</div>
	
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:0.8;text-align:right;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #000000;border: 0px solid #eeeeee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #ffffff"><div class="cadre_texte pull-left">Durch die weitere Nutzung dieser Webseiten stimmen Sie der Verwendung von Cookies zu.</div><div class="cadre_bouton pull-left"><div class="pull-left  col-sm-6 btn_readmore" style="margin:0;text-align:right"><a style="color:#eeeeee" class="btn btn-inverse btn-mini read_more" href="/datenschutz.html">Weitere Informationen</a></div><div class="pull-left  col-sm-6 btn_close" style="margin:0;text-align:right"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning btn-mini popup-modal-dismiss">OK</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (8*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>