<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"interpool"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.interpool.tv/inside-black-block/3155-tv-tipp-kritik-am-rki-und-der-bundesregierung-zdf-berlin-direkt.html" />
	<meta name="keywords" content="interpool.tv, video, webvideo, g8, doping, video download, videoblog, " />
	<meta name="rights" content="Fred Kowasch Filmproduktion" />
	<meta name="author" content="Fred Kowasch" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="interpool.tv - Ein aktueller und unabhängiger Online-Dienst, der News, Videos, Fotos und Dokumente anbietet." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>TV-Tipp: Kritik am RKI und der Bundesregierung (ZDF, Berlin Direkt) - interpool.tv </title>
	<link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cache/template/gzip.php?widgetkit-e3be4ab6-46552f66.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?9341f74f37f8e86b4c55792283de9402" rel="stylesheet" type="text/css" />
	<link href="http://www.interpool.tv/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.interpool.tv/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/cache/template/gzip.php?jquery.min-6dc4b17e.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-noconflict-2c3b2217.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-migrate.min-70960ec4.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?widgetkit-601baa13-a4ad7834.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?bootstrap-836f83f8.css">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-dbb55673.css">
<script src="/cache/template/gzip.php?theme-56ffbc8e.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog  tm-content-blank bpb-interpool">

	<div class="tm-page-bg">

		<div class="uk-container uk-container-center">

			<div class="tm-container">

								<div class="tm-headerbar uk-clearfix uk-hidden-small">

										<a class="tm-logo" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-interpool.png" alt="logo-interpool" /></a>
					
					
					<div class="uk-panel">
<form id="search-40" class="uk-search" action="/inside-black-block.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="suchen...">
	<button class="uk-search-close" type="reset"></button>
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="607">
</form></div>
				</div>
				
								<div class="tm-top-block tm-grid-block">

										<nav class="tm-navbar uk-navbar">

												<ul class="uk-navbar-nav uk-hidden-small"><li data-uk-dropdown="{}"><a href="/">Home</a></li><li class="uk-active" data-uk-dropdown="{}"><a href="/inside-black-block.html">Corona-Krise</a></li><li data-uk-dropdown="{}"><a href="/politik.html">Politik</a></li><li data-uk-dropdown="{}"><a href="/inside-hogesa-doku.html">'Inside HogeSa' (Doku, 2018)</a></li><li data-uk-dropdown="{}"><a href="/sport.html">Sport</a></li><li data-uk-dropdown="{}"><a href="/sport-inside.html">SPORT INSIDE</a></li><li data-uk-dropdown="{}"><a href="/medien.html">Medien</a></li><li data-uk-dropdown="{}"><a href="/kino1.html">Kino</a></li><li data-uk-dropdown="{}"><a href="/musik-tipps.html">Musik-Tipps</a></li><li data-uk-dropdown="{}"><a href="/travel.html">Travel</a></li><li data-uk-dropdown="{}"><a href="/fotos.html">Fotos</a></li><li data-uk-dropdown="{}"><a href="/dokumente.html">Dokumente</a></li><li data-uk-dropdown="{}"><a href="/videos.html">Videos</a></li><li data-uk-dropdown="{}"><a href="/zeitgeschichte.html">Zeitgeschichte</a></li></ul>						
												<a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
						
						
					</nav>
										
										<div class="tm-toolbar uk-clearfix uk-hidden-small">

						
												<time style="font-size:12px;" datetime="2020-05-12">Dienstag, 12. Mai 2020</time>
						<div class="uk-float-right"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="http://www.interpool.tv/" class="bpb-interpool" target="_blank" rel="noopener noreferrer">interpool.tv</a></li><li><a href="http://www.sportspool.tv/" class="bpb-sportspool" target="_blank" rel="noopener noreferrer">sportspool.tv</a></li><li><a href="http://www.travelpool.tv/" class="bpb-travelpool" target="_blank" rel="noopener noreferrer">travelpool.tv</a></li><li><a href="http://www.videopool.tv/" class="bpb-videopool" target="_blank" rel="noopener noreferrer">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank" rel="noopener noreferrer">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank" rel="noopener noreferrer">Youtube</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div>
						
					</div>
					
				</div>
				
				
				
								<div class="tm-middle uk-grid" data-uk-grid-match>

										<div class="tm-main uk-width-medium-4-5">

						
												<main class="tm-content">

							
							
<article class="uk-article tm-article" data-permalink="http://www.interpool.tv/inside-black-block/3155-tv-tipp-kritik-am-rki-und-der-bundesregierung-zdf-berlin-direkt.html">

	
	<div class="tm-article-content ">

		
				<h1 class="uk-article-title">
							TV-Tipp: Kritik am RKI und der Bundesregierung (ZDF, Berlin Direkt)					</h1>
		
		
				<p class="uk-article-meta">

			 Veröffentlicht in <a href="/inside-black-block.html">Corona-Krise</a>
		</p>
		
		
		
		<div>
			
<iframe width="920" height="518" src="https://www.youtube.com/embed/rdmXKHSIR4M" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 		</div>

		
		
				<p><a href="/inside-black-block/3155-tv-tipp-kritik-am-rki-und-der-bundesregierung-zdf-berlin-direkt.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < TV-Tipp: Kritik am RKI und der Bundesregierung (ZDF, Berlin Direkt) >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a></p>
		
	</div>

	
	
</article>
						</main>
						
						
					</div>
					
		            		            		            		            		            <aside class="tm-sidebar-a uk-width-medium-1-5"><div class="uk-panel uk-panel-box uk-panel-box-secondary"><h3 class="uk-panel-title">interpool Newsticker</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/inside-black-block/3156-no-comment-neues-zur-maskenpflicht-in-deutschland.html">No Comment: Neues zur 'Maskenpflicht' in Deutschland (Vorsicht - Video ist heftig)</a></li>
	<li><a href="/inside-black-block/3155-tv-tipp-kritik-am-rki-und-der-bundesregierung-zdf-berlin-direkt.html">TV-Tipp: Kritik am RKI und der Bundesregierung (ZDF, Berlin Direkt)</a></li>
	<li><a href="/inside-black-block/3154-corona-proteste-bundesweit-mehr-als-50-000-menschen-auf-der-strasse.html">Corona-Proteste: Bundesweit mehr als 50.000 Menschen auf der Strasse</a></li>
	<li><a href="/medien/3149-hat-das-tv-team-provoziert-der-angriff-auf-die-heute-show.html">Medien: PR-Termin für die Presse? - Der Angriff auf die 'Heute-Show'</a></li>
	<li><a href="/sportspool-tv-news/3124-wie-geht-es-weiter-das-corona-sport-blog.html">Öffnen bald die Freibäder? - Das Corona-Sport-Blog (2)</a></li>
</ul></div>
<div class="uk-panel uk-panel-box"><ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}"><li class="uk-parent"><a href="#">NewsLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.faz.de" target="_blank" rel="noopener noreferrer">faz.de</a></li><li><a href="http://www.taz.de/" target="_blank" rel="noopener noreferrer">taz.de</a></li><li><a href="http://www.welt.de/" target="_blank" rel="noopener noreferrer">welt.de</a></li><li><a href="http://www.sueddeutsche.de" target="_blank" rel="noopener noreferrer">sueddeutsche.de</a></li><li><a href="http://www.tagesspiegel.de/" target="_blank" rel="noopener noreferrer">tagesspiegel.de</a></li><li><a href="http://www.berliner-zeitung.de" target="_blank" rel="noopener noreferrer">berliner-zeitung.de</a></li><li><a href="http://www.lvz-online.de/" target="_blank" rel="noopener noreferrer">lvz.de</a></li><li><a href="http://www.focus.de" target="_blank" rel="noopener noreferrer">focus.de</a></li><li><a href="http://www.spiegel.de" target="_blank" rel="noopener noreferrer">spiegel.de</a></li><li><a href="http://www.zeit.de/" target="_blank" rel="noopener noreferrer">zeit.de</a></li><li><a href="http://www.freitag.de/" target="_blank" rel="noopener noreferrer">freitag.de</a></li><li><a href="http://www.cicero.de/" target="_blank" rel="noopener noreferrer">cicero.de</a></li><li><a href="http://www.heise.de/tp/" target="_blank" rel="noopener noreferrer">telepolis.de</a></li><li><a href="http://www.nachdenkseiten.de" target="_blank" rel="noopener noreferrer">nachdenkseiten.de</a></li><li><a href="https://www.nzz.ch" target="_blank" rel="noopener noreferrer">neue-züricher-zeitung</a></li></ul></li><li class="uk-parent"><a href="#">SportLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.sportschau.de/sp/" target="_blank" rel="noopener noreferrer">ard-sportschau</a></li><li><a href="https://www.zdf.de/sport" target="_blank" rel="noopener noreferrer">zdf-sport</a></li><li><a href="http://www1.wdr.de/fernsehen/sport-inside/indexsportinside100.html" target="_blank" rel="noopener noreferrer">sport inside (wdr)</a></li><li><a href="https://www.facebook.com/epochal.misterboo.de" target="_blank" rel="noopener noreferrer">epochal.misterboo.de</a></li></ul></li><li class="uk-parent"><a href="#">MedienLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.meedia.de" target="_blank" rel="noopener noreferrer">meedia.de</a></li><li><a href="http://www.dwdl.de/home/" target="_blank" rel="noopener noreferrer">dwdl.de</a></li><li><a href="http://www.turi2.de/" target="_blank" rel="noopener noreferrer">turi2.de</a></li><li><a href="http://www.ndr.de/fernsehen/sendungen/zapp/index.html" target="_blank" rel="noopener noreferrer">zapp (ndr)</a></li><li><a href="http://www.heise.de/" target="_blank" rel="noopener noreferrer">heise.de</a></li></ul></li><li class="uk-parent"><a href="#">TravelLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.bahn.de/p/view/index.shtml" target="_blank" rel="noopener noreferrer">bahn.de</a></li><li><a href="http://www.verkehrsinformation.de/" target="_blank" rel="noopener noreferrer">verkehrsinformationen.de</a></li><li><a href="http://www.anhalterfreunde.de/" target="_blank" rel="noopener noreferrer">anhalterfreunde.de</a></li><li><a href="http://travelerscenturyclub.org/countries-and-territories" target="_blank" rel="noopener noreferrer">travelerscenturyclub.de</a></li><li><a href="http://www.geo.de" target="_blank" rel="noopener noreferrer">geo.de</a></li></ul></li><li class="uk-parent"><a href="#">ServiceLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.tvtv.de" target="_blank" rel="noopener noreferrer">tvtv.de</a></li><li><a href="http://cinema.de" target="_blank" rel="noopener noreferrer">cinema.de</a></li><li><a href="http://www.wetter.de/" target="_blank" rel="noopener noreferrer">wetter.de</a></li><li><a href="http://www.dastelefonbuch.de/" target="_blank" rel="noopener noreferrer">telefonbuch.de</a></li><li><a href="http://www.heise.de/netze/netzwerk-tools/imonitor-internet-stoerungen/stoerungsmeldungen-suchen/" target="_blank" rel="noopener noreferrer">internet-störungsmeldungen </a></li></ul></li><li class="uk-parent"><a href="#">MediathekenLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.ardmediathek.de/" target="_blank" rel="noopener noreferrer">ard</a></li><li><a href="http://www.zdf.de/ZDFmediathek#/hauptnavigation/startseite" target="_blank" rel="noopener noreferrer">zdf</a></li><li><a href="http://www.arte.tv/guide/de/plus7/?em=050160-000" target="_blank" rel="noopener noreferrer">arte</a></li><li><a href="https://www.3sat.de" target="_blank" rel="noopener noreferrer">3sat</a></li><li><a href="https://www.joyn.de" target="_blank" rel="noopener noreferrer">joyn.de</a></li><li><a href="https://shelfd.com" target="_blank" rel="noopener noreferrer">shelfd.com</a></li></ul></li></ul></div></aside>
		            		            
				</div>
				
				
								<div class="tm-block-bottom">

					
					
										<footer class="tm-footer">

												<a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
						
						<div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="http://www.interpool.tv/" class="bpb-interpool" target="_blank" rel="noopener noreferrer">interpool.tv</a></li><li><a href="http://www.sportspool.tv/" class="bpb-sportspool" target="_blank" rel="noopener noreferrer">sportspool.tv</a></li><li><a href="http://www.travelpool.tv/" class="bpb-travelpool" target="_blank" rel="noopener noreferrer">travelpool.tv</a></li><li><a href="http://www.videopool.tv/" class="bpb-videopool" target="_blank" rel="noopener noreferrer">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank" rel="noopener noreferrer">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank" rel="noopener noreferrer">Youtube</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div>
<div class="uk-panel">
	© Alle Rechte liegen bei interpool.tv, Fred Kowasch Filmproduktion<br /><a title="webdesign bauer+bauer" target="_blank" href="http://www.bauerplusbauer.de/">webdesign bauer+bauer</a></div>
					</footer>
					
				</div>
				
			</div>

		</div>

	</div>

	
		<div id="offcanvas" class="uk-offcanvas">
		<div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Home</a></li><li class="uk-active"><a href="/inside-black-block.html">Corona-Krise</a></li><li><a href="/politik.html">Politik</a></li><li><a href="/inside-hogesa-doku.html">'Inside HogeSa' (Doku, 2018)</a></li><li><a href="/sport.html">Sport</a></li><li><a href="/sport-inside.html">SPORT INSIDE</a></li><li><a href="/medien.html">Medien</a></li><li><a href="/kino1.html">Kino</a></li><li><a href="/musik-tipps.html">Musik-Tipps</a></li><li><a href="/travel.html">Travel</a></li><li><a href="/fotos.html">Fotos</a></li><li><a href="/dokumente.html">Dokumente</a></li><li><a href="/videos.html">Videos</a></li><li><a href="/zeitgeschichte.html">Zeitgeschichte</a></li></ul></div>
	</div>
	
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:0.8;text-align:right;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #000000;border: 0px solid #eeeeee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #ffffff"><div class="cadre_texte pull-left">Durch die weitere Nutzung dieser Webseiten stimmen Sie der Verwendung von Cookies zu.</div><div class="cadre_bouton pull-left"><div class="pull-left  col-sm-6 btn_readmore" style="margin:0;text-align:right"><a style="color:#eeeeee" class="btn btn-inverse btn-mini read_more" href="/datenschutz.html">Weitere Informationen</a></div><div class="pull-left  col-sm-6 btn_close" style="margin:0;text-align:right"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning btn-mini popup-modal-dismiss">OK</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (8*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>