<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"interpool"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.interpool.tv/fotos/2502-harald-hauswald-bilder-einer-ausstellung.html" />
	<meta name="keywords" content="interpool.tv, video, webvideo, g8, doping, video download, videoblog, " />
	<meta name="rights" content="Fred Kowasch Filmproduktion" />
	<meta name="author" content="Fred Kowasch" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="interpool.tv - Ein aktueller und unabhängiger Online-Dienst, der News, Videos, Fotos und Dokumente anbietet." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Harald Hauswald: 'Voll der Osten' - Bilder einer Ausstellung - interpool.tv </title>
	<link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cache/template/gzip.php?widgetkit-e3be4ab6-2ea281f4.css" rel="stylesheet" type="text/css" />
	<script src="/cache/template/gzip.php?jquery.min-03d54c67.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-noconflict-f242e1d2.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-migrate.min-6e7c370a.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?widgetkit-601baa13-c6ab3cd7.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?bootstrap-836f83f8.css">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-dbb55673.css">
<script src="/cache/template/gzip.php?theme-56ffbc8e.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog  tm-content-blank bpb-interpool">

	<div class="tm-page-bg">

		<div class="uk-container uk-container-center">

			<div class="tm-container">

								<div class="tm-headerbar uk-clearfix uk-hidden-small">

										<a class="tm-logo" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-interpool.png" alt="logo-interpool" /></a>
					
					
					<div class="uk-panel">
<form id="search-40" class="uk-search" action="/fotos.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="suchen...">
	<button class="uk-search-close" type="reset"></button>
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="137">
</form></div>
				</div>
				
								<div class="tm-top-block tm-grid-block">

										<nav class="tm-navbar uk-navbar">

												<ul class="uk-navbar-nav uk-hidden-small"><li data-uk-dropdown="{}"><a href="/">Home</a></li><li data-uk-dropdown="{}"><a href="/politik.html">Politik</a></li><li data-uk-dropdown="{}"><a href="/whistleblower.html">G-20</a></li><li data-uk-dropdown="{}"><a href="/ausland.html">Ausland</a></li><li data-uk-dropdown="{}"><a href="/sport.html">Sport</a></li><li data-uk-dropdown="{}"><a href="/sport-inside.html">SPORT INSIDE</a></li><li data-uk-dropdown="{}"><a href="/medien.html">Medien</a></li><li data-uk-dropdown="{}"><a href="/kino1.html">Kino</a></li><li data-uk-dropdown="{}"><a href="/musik-tipps.html">Musik-Tipps</a></li><li data-uk-dropdown="{}"><a href="/travel.html">Travel</a></li><li class="uk-active" data-uk-dropdown="{}"><a href="/fotos.html">Fotos</a></li><li data-uk-dropdown="{}"><a href="/dokumente.html">Dokumente</a></li><li data-uk-dropdown="{}"><a href="/videos.html">Videos</a></li><li data-uk-dropdown="{}"><a href="/dokus-borderlands.html">'Walls' (Doku)</a></li><li data-uk-dropdown="{}"><a href="/inside-hogesa-doku.html">'Inside HogeSa' (Doku)</a></li></ul>						
												<a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
						
												<div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="http://www.interpool.tv">
	<img src="/images/interpool/logo/logo-small-interpool.png" alt="logo-small-interpool" /></a></div>
						
					</nav>
										
										<div class="tm-toolbar uk-clearfix uk-hidden-small">

						
												<time style="font-size:12px;" datetime="2018-02-15">Donnerstag, 15. Februar 2018</time>
						<div class="uk-float-right"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="http://www.interpool.tv/" class="bpb-interpool" target="_blank" rel="noopener noreferrer">interpool.tv</a></li><li><a href="http://www.sportspool.tv/" class="bpb-sportspool" target="_blank" rel="noopener noreferrer">sportspool.tv</a></li><li><a href="http://www.travelpool.tv/" class="bpb-travelpool" target="_blank" rel="noopener noreferrer">travelpool.tv</a></li><li><a href="http://www.videopool.tv/" class="bpb-videopool" target="_blank" rel="noopener noreferrer">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank" rel="noopener noreferrer">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank" rel="noopener noreferrer">Youtube</a></li><li><a href="https://www.facebook.com/pages/interpooltv/575190229161837" target="_blank" rel="noopener noreferrer">Facebook</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="/impressum.html">Impressum</a></li></ul></div></div>
						
					</div>
					
				</div>
				
				
				
								<div class="tm-middle uk-grid" data-uk-grid-match>

										<div class="tm-main uk-width-medium-4-5">

						
												<main class="tm-content">

							
							
<article class="uk-article tm-article" data-permalink="http://www.interpool.tv/fotos/2502-harald-hauswald-bilder-einer-ausstellung.html">

	
	<div class="tm-article-content ">

		
				<h1 class="uk-article-title">
							Harald Hauswald: 'Voll der Osten' - Bilder einer Ausstellung					</h1>
		
		
		
		
		
		<div>
			
<iframe width="920" height="518" src="https://www.youtube.com/embed/wvc10ZX4XBQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe><br /><br />
Lachende Punks, wütende Fußballfans, flüchtende Staatsjugendliche - der Ostberliner Fotograf Harald Hauswald hat sie alle eingefangen. Hat ihn abgebildet, den realen DDR-Alltag in den 80er Jahren. Kaum einer war so unmittelbar dabei, hatte diesen unverstellten Blick. Übrig geblieben sind schwarz-weiss Zeitzeugnisse aus der jüngsten deutschen Diktatur. In kurzen Filmen erzählt Hauswald, wie er zu seinen Motiven kam. Wie es ihm gelang, Augenblicke für die Ewigkeit festzuhalten. Reportagefotografie vom Feinsten. Sehenswert!<br /><br />
<iframe width="920" height="518" src="https://www.youtube.com/embed/YCkVFbQEh8Q" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe> 		</div>

		
		
				<p><a href="/fotos/2502-harald-hauswald-bilder-einer-ausstellung.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Harald Hauswald: &#039;Voll der Osten&#039; - Bilder einer Ausstellung >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a></p>
		
	</div>

	
	
</article>
						</main>
						
						
					</div>
					
		            		            		            		            		            <aside class="tm-sidebar-a uk-width-medium-1-5"><div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">Rekordmonat Januar</h3>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><strong><strong>100.000 Video-Abrufe und 220.000 Besucher auf unseren Webseiten. So viele waren es in einem Monat noch nie. Insbesondere die Berichterstattung über den Abriß des Immerather Domes stieß auf großes Interesse. Wir bleiben am Thema dran.&nbsp;</strong><br /><br />Aktuell arbeiten wir an unserer Dokumentation über die Politisierung der Hooliganszene. 'Inside HogeSa' soll im Ende Mai 2018 Premiere haben. Momentan sind wir noch fleißig im Schnitt.</strong>&nbsp;<br /><br /><strong><a href="https://www.facebook.com/insideHogeSa/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">Eine Facebookseite dazu gibt es bereits. Um immer auf dem Laufenden zu bleiben, könnt ihr dort einen 'Like' hinterlassen</span></a>. <br /><br /><a href="https://www.paypal.me/interpooltv" target="_blank" rel="noopener"><span style="text-decoration: underline;">Wer unsere Arbeit und die Projekte unterstützen will, kann dies via Paypal tun</span></a>. Vielen Dank dafür.</strong></form></div>
<div class="uk-panel uk-panel-box uk-panel-box-secondary"><h3 class="uk-panel-title">interpool Newsticker</h3>
<ul class="uk-list uk-list-line">
	<li><a href="/fotos/2502-harald-hauswald-bilder-einer-ausstellung.html">Harald Hauswald: 'Voll der Osten' - Bilder einer Ausstellung</a></li>
	<li><a href="/kinofilme/2501-video-on-demand-kicking-off-die-dritte-halbzeit.html">Video on Demand: 'Kicking Off' - Anstoss zur dritten Halbzeit</a></li>
	<li><a href="/videos/37-webvideo/2499-webvideo-christian-lindner-einen-skalp-hat-er-schon.html">Webvideo: Christian Lindner. Einen 'Skalp' hat er schon ....</a></li>
	<li><a href="/mallorca/2498-mallorca-mit-hamster-unterwegs.html">Mallorca: Mit 'Hamster' unterwegs ....</a></li>
	<li><a href="/politik/2497-im-wortlaut-in-eine-regierung-von-angela-merkel-werde-ich-nicht-eintreten.html">Im Wortlaut: "In eine Regierung von Angela Merkel werde ich nicht eintreten."</a></li>
</ul></div>
<div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">Weitere Webseiten</h3>
	<div class="box-content"><strong><strong>"Walls", <strong>"Streetgang", "Knastrazzia" oder "Rechtsradikale im Visier". Unsere besten Reportagen und Dokus gibt es auf <a target="_blank" href="http://videopool.tv/"><span style="text-decoration: underline;">videopool.tv</span></a> .</strong><br /><br />Unterwegs sein. <strong><strong>Tipps, Tagebücher und Videos 'around the world'.</strong></strong> Passend dazu: unsere Webseite <span style="text-decoration: underline;"><a target="_blank" href="http://www.travelpool.tv/">travelpool.tv</a></span> . <br /><br />DFB,&nbsp;<strong><strong><strong>Hooligans, Matchfixing. Triathlon, Leichtathletik und Jedermannrennen. <br />Sport ist mehr als die Berichterstattung über Fußballspiele. <span style="text-decoration: underline;"><a href="http://www.sportspool.tv/" target="_blank">sportspool.tv</a></span> - Hintergründe, die es sonst eher selten gibt.</strong></strong></strong><br /></strong></strong></div></div>
<div class="uk-panel uk-panel-box"><ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}"><li class="uk-parent"><a href="#">NewsLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.faz.de" target="_blank" rel="noopener noreferrer">faz.de</a></li><li><a href="http://www.taz.de/" target="_blank" rel="noopener noreferrer">taz.de</a></li><li><a href="http://www.welt.de/" target="_blank" rel="noopener noreferrer">welt.de</a></li><li><a href="http://www.tagesspiegel.de/" target="_blank" rel="noopener noreferrer">tagesspiegel.de</a></li><li><a href="http://www.berliner-zeitung.de" target="_blank" rel="noopener noreferrer">berliner-zeitung.de</a></li><li><a href="http://www.lvz-online.de/" target="_blank" rel="noopener noreferrer">lvz.de</a></li><li><a href="http://www.focus.de" target="_blank" rel="noopener noreferrer">focus.de</a></li><li><a href="http://www.zeit.de/" target="_blank" rel="noopener noreferrer">zeit.de</a></li><li><a href="http://www.freitag.de/" target="_blank" rel="noopener noreferrer">freitag.de</a></li><li><a href="http://www.cicero.de/" target="_blank" rel="noopener noreferrer">cicero.de</a></li><li><a href="http://www.heise.de/tp/" target="_blank" rel="noopener noreferrer">telepolis.de</a></li><li><a href="http://blog.fefe.de/" target="_blank" rel="noopener noreferrer">blog.fefe.de</a></li><li><a href="https://www.rubikon.news" target="_blank" rel="noopener noreferrer">rubikon.news</a></li><li><a href="http://www.nachdenkseiten.de" target="_blank" rel="noopener noreferrer">nachdenkseiten.de</a></li></ul></li><li class="uk-parent"><a href="#">SportLINKS</a>
<ul class="uk-nav-sub"><li><a href="https://www.dazn.com/de-DE/account/signin" target="_blank" rel="noopener noreferrer">dazn</a></li><li><a href="http://www.sportschau.de/sp/" target="_blank" rel="noopener noreferrer">ard-sportschau</a></li><li><a href="https://www.zdf.de/sport" target="_blank" rel="noopener noreferrer">zdf-sport</a></li><li><a href="http://www1.wdr.de/fernsehen/sport-inside/indexsportinside100.html" target="_blank" rel="noopener noreferrer">sport inside (wdr)</a></li><li><a href="http://www.kicker.de/" target="_blank" rel="noopener noreferrer">kicker.de</a></li><li><a href="http://www.eurosport.de/" target="_blank" rel="noopener noreferrer">eurosport.de</a></li><li><a href="http://www.allesaussersport.de" target="_blank" rel="noopener noreferrer">allesaussersport.de</a></li></ul></li><li class="uk-parent"><a href="#">MedienLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.meedia.de" target="_blank" rel="noopener noreferrer">meedia.de</a></li><li><a href="http://www.dwdl.de/home/" target="_blank" rel="noopener noreferrer">dwdl.de</a></li><li><a href="http://www.turi2.de/" target="_blank" rel="noopener noreferrer">turi2.de</a></li><li><a href="http://www.ndr.de/fernsehen/sendungen/zapp/index.html" target="_blank" rel="noopener noreferrer">zapp (ndr)</a></li><li><a href="http://www.journalist-magazin.de" target="_blank" rel="noopener noreferrer">journalist-magazin.de</a></li><li><a href="http://www.heise.de/" target="_blank" rel="noopener noreferrer">heise.de</a></li></ul></li><li class="uk-parent"><a href="#">TravelLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.bahn.de/p/view/index.shtml" target="_blank" rel="noopener noreferrer">bahn.de</a></li><li><a href="http://www.verkehrsinformation.de/" target="_blank" rel="noopener noreferrer">verkehrsinformationen.de</a></li><li><a href="http://www.anhalterfreunde.de/" target="_blank" rel="noopener noreferrer">anhalterfreunde.de</a></li><li><a href="http://www.hitchbase.com/" target="_blank" rel="noopener noreferrer">hitchbase.com</a></li><li><a href="http://travelerscenturyclub.org/countries-and-territories" target="_blank" rel="noopener noreferrer">travelerscenturyclub.de</a></li><li><a href="http://www.geo.de" target="_blank" rel="noopener noreferrer">geo.de</a></li></ul></li><li class="uk-parent"><a href="#">ServiceLINKS</a>
<ul class="uk-nav-sub"><li><a href="http://www.tvtv.de" target="_blank" rel="noopener noreferrer">tvtv.de</a></li><li><a href="http://cinema.de" target="_blank" rel="noopener noreferrer">cinema.de</a></li><li><a href="http://www.wetter.de/" target="_blank" rel="noopener noreferrer">wetter.de</a></li><li><a href="http://www.dastelefonbuch.de/" target="_blank" rel="noopener noreferrer">telefonbuch.de</a></li><li><a href="http://www.heise.de/netze/netzwerk-tools/imonitor-internet-stoerungen/stoerungsmeldungen-suchen/" target="_blank" rel="noopener noreferrer">internet-störungsmeldungen </a></li></ul></li><li class="uk-parent"><a href="#">MediathekenLINKS</a>
<ul class="uk-nav-sub"><li><a href="https://www.netflix.com/de/" target="_blank" rel="noopener noreferrer">netflix</a></li><li><a href="http://www.ardmediathek.de/" target="_blank" rel="noopener noreferrer">ard</a></li><li><a href="http://www.zdf.de/ZDFmediathek#/hauptnavigation/startseite" target="_blank" rel="noopener noreferrer">zdf</a></li><li><a href="http://www.arte.tv/guide/de/plus7/?em=050160-000" target="_blank" rel="noopener noreferrer">arte</a></li></ul></li></ul></div></aside>
		            		            
				</div>
				
				
								<div class="tm-block-bottom">

					
					
										<footer class="tm-footer">

												<a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
						
						<div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="http://www.interpool.tv/" class="bpb-interpool" target="_blank" rel="noopener noreferrer">interpool.tv</a></li><li><a href="http://www.sportspool.tv/" class="bpb-sportspool" target="_blank" rel="noopener noreferrer">sportspool.tv</a></li><li><a href="http://www.travelpool.tv/" class="bpb-travelpool" target="_blank" rel="noopener noreferrer">travelpool.tv</a></li><li><a href="http://www.videopool.tv/" class="bpb-videopool" target="_blank" rel="noopener noreferrer">videopool.tv</a></li><li><a href="https://vimeo.com/interpooltv" target="_blank" rel="noopener noreferrer">Vimeo</a></li><li><a href="http://www.youtube.com/user/interpooltv" target="_blank" rel="noopener noreferrer">Youtube</a></li><li><a href="https://www.facebook.com/pages/interpooltv/575190229161837" target="_blank" rel="noopener noreferrer">Facebook</a></li><li><a href="http://twitter.com/#!/interpooltv" target="_blank" rel="noopener noreferrer">Twitter</a></li><li><a href="/impressum.html">Impressum</a></li></ul></div>
<div class="uk-panel">
	© Alle Rechte liegen bei interpool.tv, Fred Kowasch Filmproduktion<br /><a title="webdesign bauer+bauer" target="_blank" href="http://www.bauerplusbauer.de/">webdesign bauer+bauer</a></div>
					</footer>
					
				</div>
				
			</div>

		</div>

	</div>

	
		<div id="offcanvas" class="uk-offcanvas">
		<div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Home</a></li><li><a href="/politik.html">Politik</a></li><li><a href="/whistleblower.html">G-20</a></li><li><a href="/ausland.html">Ausland</a></li><li><a href="/sport.html">Sport</a></li><li><a href="/sport-inside.html">SPORT INSIDE</a></li><li><a href="/medien.html">Medien</a></li><li><a href="/kino1.html">Kino</a></li><li><a href="/musik-tipps.html">Musik-Tipps</a></li><li><a href="/travel.html">Travel</a></li><li class="uk-active"><a href="/fotos.html">Fotos</a></li><li><a href="/dokumente.html">Dokumente</a></li><li><a href="/videos.html">Videos</a></li><li><a href="/dokus-borderlands.html">'Walls' (Doku)</a></li><li><a href="/inside-hogesa-doku.html">'Inside HogeSa' (Doku)</a></li></ul></div>
	</div>
	
</body>
</html>